<!DOCTYPE html>
<html lang="es-ES">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://politicaparami.com/xmlrpc.php">
		<title>Corea del Norte lanza un nuevo misil | COREA DEL NORTEcorea del surKim Jong-UnPyongyang | Noticias  | Entravision </title>
		
<meta name="description" content="Kim Jong-un no había hecho otra prueba de misiles en casi dos meses." /><meta name="news_keywords" content="nueva prueba misil de corea del norte, corea del norte lanza otro cohete, misil balistico de corea del norte" />
<meta name="keywords" content="corea del norte, misil, prueba, lanzamiento, balistico, corea del sur, japon" /><meta name="google-site-verification" content="IxjjdGeOPu9Xz8Pp9Yx0RPmMPOg2vIugg4PTwHJtlCg" />

		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=politicaparami.com&amp;id=101207052&amp;t=1511902848&amp;back=http%3A%2F%2Fpoliticaparami.com%2F2017%2F11%2F28%2Fcorea-del-norte-lanza-un-nuevo-misil%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform.vine.co' />
<link rel='dns-prefetch' href='//platform.instagram.com' />
<link rel='dns-prefetch' href='//cdns.gigya.com' />
<link rel='dns-prefetch' href='//magnetapi.klangoo.com' />
<link rel='dns-prefetch' href='//politicaentravision.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9-20171120"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9UVtuAzEIvFBd0kdW6kfVs3gd6iXBxlrYRLl92USRmj78Y83AjPFgOLWQpBpWg7KExkumqnBqSUrQQoznH+wxqT7A3zamAyrs0VpMh3Bhv+Q2YXHRkRo4neORlKSGKkaJooKSebsJkxciqJ0ZezOTzOj10qKtioI7isg+o1rPVtpwc61w8gd3o113MI5tRtXgZ6GlhGuYro92Gc1jiafjQC65J1czwWUBa/MGerdmlMCSovnq7kj45EhzzzrjyJIdZnDVN/rfT02vkFnGyKvgo7w/bTcvw+Z5+zbsvwBRvNe+' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://politicaentravision.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://wp.me/p6QEzO-AMm' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Fpoliticaparami.com%2F2017%2F11%2F28%2Fcorea-del-norte-lanza-un-nuevo-misil%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Fpoliticaparami.com%2F2017%2F11%2F28%2Fcorea-del-norte-lanza-un-nuevo-misil%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Corea del Norte lanza un nuevo misil" />
<meta property="og:url" content="http://politicaparami.com/2017/11/28/corea-del-norte-lanza-un-nuevo-misil/" />
<meta property="og:description" content="Kim Jong-un no había hecho otra prueba de misiles en casi dos meses." />
<meta property="article:published_time" content="2017-11-28T20:08:12+00:00" />
<meta property="article:modified_time" content="2017-11-28T20:08:12+00:00" />
<meta property="og:site_name" content="Política Entravision" />
<meta property="og:image" content="https://politicaentravision.files.wordpress.com/2017/11/gettyimages-876852244-e1511899476937.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="677" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Corea del Norte lanza un nuevo&nbsp;misil" />
<meta name="twitter:image:src" content="https://politicaentravision.files.wordpress.com/2017/11/gettyimages-876852244-e1511899476937.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel='openid.server' href='http://politicaentravision.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://politicaentravision.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://politicaparami.com/osd.xml" title="Política Entravision" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<link rel="canonical" href="http://politicaparami.com/2017/11/28/corea-del-norte-lanza-un-nuevo-misil/" />		<meta itemprop="identifier" content="141382"/>
		<meta itemprop="headline" content="Corea del Norte lanza un nuevo&nbsp;misil"/>
		<meta itemprop="description" content="Kim Jong-un no había hecho otra prueba de misiles en casi dos meses."/>
		<meta itemprop="pageType" content="article"/>
		<meta itemprop="datePublished" content="2017-11-28T12:08:12+00:00"/>
		<meta itemprop="dateModified" content="2017-11-28T12:08:12+00:00"/>
		<meta itemprop="url" content="http://politicaparami.com/2017/11/28/corea-del-norte-lanza-un-nuevo-misil/"/>
		<meta itemprop="inLanguage" content="es"/>
		<meta itemprop="author" content="Marcia Facundo"/>

					<meta itemprop="thumbnailUrl" content="https://politicaentravision.files.wordpress.com/2017/11/gettyimages-876852244-e1511899476937.jpg?w=640"/>
			<link rel="shortcut icon" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/politica/img/favicons/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/politica/img/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/politica/img/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/politica/img/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/politica/img/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/politica/img/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/politica/img/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/politica/img/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/politica/img/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/politica/img/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/politica/img/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/politica/img/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/politica/img/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/politica/img/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/politica/img/favicons/manifest.json">
<meta name="msapplication-config" content="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/politica/img/favicons/browserconfig.xml" />
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/politica/img/favicons/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/js/html5shiv/html5shiv.min.js"></script>
<![endif]-->

<!--[if gte IE 8]>
	<link href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/css/ie-fix.css" rel="stylesheet" type="text/css" />
<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Política Entravision" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=http://politicaparami.com/feed;icon-uri=https://politicaentravision.files.wordpress.com/2017/08/cropped-logoweb.png?w=16" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://politicaentravision.files.wordpress.com/2017/08/cropped-logoweb.png?w=32" sizes="32x32" />
<link rel="icon" href="https://politicaentravision.files.wordpress.com/2017/08/cropped-logoweb.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://politicaentravision.files.wordpress.com/2017/08/cropped-logoweb.png?w=180" />
<meta name="msapplication-TileImage" content="https://politicaentravision.files.wordpress.com/2017/08/cropped-logoweb.png?w=270" />
	</head>
	<body class="nacional single single-post">
		
		        		        
		<div id="search-panel">
	<div class="search-panel-inner">
		<div class="search-layer-close"></div>
		<form method="get" id="search-layer-form-desktop" name="search-layer-form" action="http://politicaparami.com/">
			<div class="search-typeahead">
				<input type="text" value="" name="s" id="search-text-desktop" class="search-text" placeholder="Escribe aquí" autocomplete="off" tabindex="1" onFocus="jQuery(this).select()" />
				<input type="submit" class="submit button" value="Buscar" />
			</div>
		</form>
		<p class="search-label">Presiona Enter para iniciar tu búsqueda</p>
		<div id="auto-complete-suggest--scrollable">
			<ul class="auto-complete-suggest slide-back"></ul>
		</div>
	</div>
</div>

		<div class="wrapper">
			<header>
                <nav class="mobile-nav-panel">
                    <div class="mobile-nav-panel-inner">
						<div class="mobile-access">
							<div class="mobile-search-container">
                            	<div class="mobile-search-btn">
									<span></span>
                                </div>
                                <div class="mobile-search-form">
                                    <form method="get" id="search-layer-form" name="search-layer-form" action="http://politicaparami.com/">
                                        <input type="text" value="" name="s" id="search-text" class="search-text" placeholder="Buscar" autocomplete="off" tabindex="1" />
                                        <input type="submit" value="Buscar" class="submit button" />
                                    </form>
                                </div>
                            </div>
                        </div>
                        <ul class="mobile-main-menu"><li class=" first"><a href="/">Inicio</a></li><li class=""><a href="/mas-noticias/">Noticias</a><div class="before-submenu"></div><ul><li class=" first"><a href="http://politicaparami.com/categoria/noticias/politica-nacional">Política Nacional</a></li><li class=" last"><a href="http://politicaparami.com/categoria/noticias/politica-internacional">Política Internacional</a></li></ul></li><li class=""><a href="http://politicaparami.com/categoria/marcia-responde">Marcia Responde</a></li><li class=""><a href="http://politicaparami.com/categoria/al-rescate">#AlRescate</a></li><li class=""><a href="/categoria/desde-la-casa-blanca/">Casa Blanca</a></li><li class=""><a href="/categoria/perspectiva-nacional/">Perspectiva</a></li><li class=" last"><a href="http://politicaparami.com/categoria/editoriales">Editoriales</a></li></ul>                        <div class="mobile-submenu-panel">
                            <a href="javascript:void(0)" class="mobile-submenu-panel-close"></a>
                        </div>
						<div class="mobile-tags-container">
							<div class="mobile-ticker-bar">
								<div class="inner">
									<div class="ticker-container">
																			</div>
								</div>
							</div>
						</div>
						<div class="mobile-services-menu-container">
							<div class="mobile-services-menu">
								<div class="services">
									<h2>Servicios</h2>
								</div>
								<ul class="services-menu">
<li class="galerias">
	<span class="icon"></span>
	<a href="http://politicaparami.com/galerias" class="show-info">Fotogalería</a>
	<span class="arrow"></span>
</li>
<li class="videos">
	<span class="icon"></span>
	<a href="/videos" class="show-info">Vídeos</a>
	<span class="arrow"></span>
</li>
</ul>
							</div>
						</div>
						<div class="mobile-social-networks">
							<ul>
							<li class="sShare facebook"><a href="https://www.facebook.com/PoliticaparamiUSA" class="show-info" target="_blank" title="facebook"><span class="icon"></span><span class="title">22,930</span></a></li><li class="sShare twitter"><a href="https://twitter.com/politicaparami" class="show-info" target="_blank" title="twitter"><span class="icon"></span><span class="title">646</span></a></li><li class="sShare instagram"><a href="https://www.instagram.com/politicaparami" class="show-info" target="_blank" title="instagram"><span class="icon"></span><span class="title">0</span></a></li><li class="sShare snapchat"><a href="https://www.snapchat.com/add/politicaparami" class="show-info" target="_blank" title="snapchat"><span class="icon"></span><span class="title">0</span></a></li>							</ul>
						</div>
						
						<div class="mobile-close-container">
							<div class="close-mobile-nav-panel-container">
                                <a href="javascript:void(0)" class="close-mobile-nav-panel">Cerrar</a>
                            </div>
						</div>
                    </div>
                </nav>
				<div id="nav-bar-container">
										<div class="nav-bar">
						<div class="inner">
							<div class="mobile-button-container">
								<a href="javascript:void(0)" class="mobile-button">
									<span class="bar"></span>
									<span class="bar"></span>
									<span class="bar"></span>
								</a>
							</div>
							<div class="logos-container">
								<div class="logo-evc-container">
																		<a href="http://noticiasya.com" target="_blank" class="logo-link noticias-ya" title="Noticias Ya!"></a>
																	</div>
								<!-- Visible only on minimized menu view -->
								<div class="logos-mini-container">
									<a href="http://politicaparami.com" class="logo-link noticias-logo" title="Noticias"></a>
									<a href="http://politicaparami.com" class="logo-link entravision-logo" title="Entravision"></a>
									<a href="http://politicaparami.com" class="logo-link univision-logo" title="Univision"></a>
								</div>
								<!-- -->
							</div>
							<nav class="menu-container">
								<ul class="main-menu"><li class=" first"><a href="/">Inicio</a></li><li class=""><a href="/mas-noticias/">Noticias</a><div class="before-submenu"></div><ul><li class=" first"><a href="http://politicaparami.com/categoria/noticias/politica-nacional">Política Nacional</a></li><li class=" last"><a href="http://politicaparami.com/categoria/noticias/politica-internacional">Política Internacional</a></li></ul></li><li class=""><a href="http://politicaparami.com/categoria/marcia-responde">Marcia Responde</a></li><li class=""><a href="http://politicaparami.com/categoria/al-rescate">#AlRescate</a></li><li class=""><a href="/categoria/desde-la-casa-blanca/">Casa Blanca</a></li><li class=""><a href="/categoria/perspectiva-nacional/">Perspectiva</a></li><li class=" last"><a href="http://politicaparami.com/categoria/editoriales">Editoriales</a></li></ul>							</nav>
							<div class="access">
								<div class="login-btn"><a href="javascript:void(0)" id="gigya-login" data-gigya-logged-in-message="&lt;img src=&quot;[thumbnailURL]&quot;&gt;" data-gigya-container="gigya-login-container"><h2>Iniciar sesión</h2></a></div>
								<div class="search-btn">
									<a href="javascript:void(0)" class="open-search"><div class="icon"></div></a>
								</div>
								<div class="location-container">
									<div class="icon"></div>
									<a href="javascript:void(0)" class="location-btn">Tu Ciudad</a>
									<div class="arrow"></div>
								</div>
							</div>
														<div class="menu_weather carusel_weather"></div>
						</div>
					</div> <!-- ./nav-bar -->
				</div>	
				<div class="middle-container">
					<div class="inner">
						<div class="logo-site-container">
														<a href="http://politicaparami.com" title="Política Entravision" class="logo-link"><img width="283" height="161" src="https://politicaentravision.files.wordpress.com/2017/03/logoweb.png?w=283" class="attachment-large size-large" alt="" data-attachment-id="131432" data-permalink="http://politicaparami.com/logoweb" data-orig-file="https://politicaentravision.files.wordpress.com/2017/03/logoweb.png" data-orig-size="283,161" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logoweb" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2017/03/logoweb.png?w=283" data-large-file="https://politicaentravision.files.wordpress.com/2017/03/logoweb.png?w=283" /></a>
													</div>                        
                        
                        <div class="banner-container sponsorship-header">
													</div>
                        
						<div class="banner-container">  
                            <div id="azk99212" class="adzerk banner leaderboard"></div>						</div>

						<div class="banner-container mobile">
                            <div id="azk36779" class="adzerk banner mobile"></div>						</div>
					</div> 
				</div>
				
				<div class="ticker-bar">
					<div class="inner">
                        <div class="ticker-container">
													</div>
					</div>
				</div>
			</header>
            
            <div class="markets-frame">
                <div class="inner">
                    <div class="markets-container">
                        <ul class="markets-list"><li class="1"><a href="/colorado/" class="location-setter" title="Colorado">Colorado</a></li><li class="2"><a href="/corpus-christi/" class="location-setter" title="Corpus Christi">Corpus Christi</a></li><li class="3"><a href="/costa-central/" class="location-setter" title="Costa Central">Costa Central</a></li><li class="4"><a href="/el-centro/" class="location-setter" title="El Centro">El Centro</a></li><li class="5"><a href="/el-paso/" class="location-setter" title="El Paso">El Paso</a></li></ul><ul class="markets-list"><li class="6"><a href="/el-valle/" class="location-setter" title="El Valle">El Valle</a></li><li class="7"><a href="/hartford-springfield/" class="location-setter" title="Hartford-Springfield">Hartford-Springfield</a></li><li class="8"><a href="/kansas/" class="location-setter" title="Kansas">Kansas</a></li><li class="9"><a href="/laredo/" class="location-setter" title="Laredo">Laredo</a></li><li class="10"><a href="/las-vegas/" class="location-setter" title="Las Vegas">Las Vegas</a></li></ul><ul class="markets-list"><li class="11"><a href="/lubbock/" class="location-setter" title="Lubbock">Lubbock</a></li><li class="12"><a href="/midland-odessa/" class="location-setter" title="Midland-Odessa">Midland-Odessa</a></li><li class="13"><a href="/monterey-salinas/" class="location-setter" title="Monterey-Salinas">Monterey-Salinas</a></li><li class="14"><a href="/nueva-inglaterra/" class="location-setter" title="Nueva Inglaterra">Nueva Inglaterra</a></li><li class="15"><a href="/nuevo-mexico/" class="location-setter" title="Nuevo México">Nuevo México</a></li></ul><ul class="markets-list"><li class="16"><a href="/orlando/" class="location-setter" title="Orlando">Orlando</a></li><li class="17"><a href="/palm-springs/" class="location-setter" title="Palm Springs">Palm Springs</a></li><li class="18"><a href="/reno/" class="location-setter" title="Reno">Reno</a></li><li class="19"><a href="/san-angelo/" class="location-setter" title="San Angelo">San Angelo</a></li><li class="20"><a href="/san-diego/" class="location-setter" title="San Diego">San Diego</a></li></ul><ul class="markets-list last"><li class="21"><a href="/tampa/" class="location-setter" title="Tampa Bay">Tampa Bay</a></li><li class="22"><a href="/washington-dc/" class="location-setter" title="Washington DC">Washington DC</a></li></ul>                    </div>
                    <div class="mobile-markets-layer-close">
						<p>Cerrar</p>
					</div>
                </div>
            </div>

			<div class="main-container">
			<div class="inner">
				<div class="col-special services-menu-sidebar">
					<div class="fixed-menu">
	<ul class="services-menu">
<li class="galerias">
	<span class="icon"></span>
	<a href="http://politicaparami.com/galerias" class="show-info">Fotogalería</a>
	<span class="arrow"></span>
</li>
<li class="videos">
	<span class="icon"></span>
	<a href="/videos" class="show-info">Vídeos</a>
	<span class="arrow"></span>
</li>
</ul>
</div>

<div class="hidden-col">
</div>
				</div>

				
					<div class="container">
						<div class="content">
<section class="full-width detalle-single">
	<article class="widget-2-2 fluid-height post-container">
		<div class="fluid-height full-width post-header">
						<div class="post-media-container desktop">

				<div class="post-article-header">
					<div class="category-title noticias">
	<h2>Noticias</h2>	<div class="title-border"></div>

	<span><a href="/perspectiva-nacional-horarios/"></a></span>

</div>
					<div class="site-title"></div>
				</div>
			
				<div class="post-title"><h1>Corea del Norte lanza un nuevo&nbsp;misil</h1></div>
				
								<span class="excerpt">
					Kim Jong-un no había hecho otra prueba de misiles en casi dos meses.				</span>
				
			</div>
					</div>
		
		<section class="post-bottom-content">
			<div class="share-single-post">
				<div class="social-content">
					<div class="social-mobile-display">
						 <div data-link="http://politicaparami.com/2017/11/28/corea-del-norte-lanza-un-nuevo-misil/" data-image="https://politicaentravision.files.wordpress.com/2017/11/gettyimages-876852244-e1511899476937.jpg?w=985" data-title="Corea del Norte lanza un nuevo&nbsp;misil" data-lazy-load="" id="gigshareid-141382" class="social open single-social" data-twusername="politicaparami"></div>						 <div class="comments-button"><a href="#comenta"></a></div>
					</div>						
				</div>
			</div>
			<div class="post-bottom">
								<div class="post-media-container desktop">
				
										<div class="post-media">
					<img width="1024" height="578" src="https://politicaentravision.files.wordpress.com/2017/11/gettyimages-876852244-e1511899476937.jpg?w=1024" class="attachment-141382 size-141382 wp-post-image" alt="" large="" data-attachment-id="141383" data-permalink="http://politicaparami.com/2017/11/28/corea-del-norte-lanza-un-nuevo-misil/nkorea-politics-2/" data-orig-file="https://politicaentravision.files.wordpress.com/2017/11/gettyimages-876852244-e1511899476937.jpg" data-orig-size="3115,1758" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP\/Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;This undated photo released by North Korea&#039;s official Korean Central News Agency (KCNA) on November 21, 2017 shows North Korean leader Kim Jong-Un at the Sungri Motor Complex in South Pyongan Province.\n\n \/ AFP PHOTO \/ KCNA VIA KNS \/ STR \/ South Korea OUT \/ REPUBLIC OF KOREA OUT   ---EDITORS NOTE--- RESTRICTED TO EDITORIAL USE - MANDATORY CREDIT \&quot;AFP PHOTO\/KCNA VIA KNS\&quot; - NO MARKETING NO ADVERTISING CAMPAIGNS - DISTRIBUTED AS A SERVICE TO CLIENTS\nTHIS PICTURE WAS MADE AVAILABLE BY A THIRD PARTY. AFP CAN NOT INDEPENDENTLY VERIFY THE AUTHENTICITY, LOCATION, DATE AND CONTENT OF THIS IMAGE. THIS PHOTO IS DISTRIBUTED EXACTLY AS RECEIVED BY AFP.  \/         (Photo credit should read STR\/AFP\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1511223927&quot;,&quot;copyright&quot;:&quot;This content is subject to copyright.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;NKOREA-POLITICS&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Kin Jong Un" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2017/11/gettyimages-876852244-e1511899476937.jpg?w=640" data-large-file="https://politicaentravision.files.wordpress.com/2017/11/gettyimages-876852244-e1511899476937.jpg?w=985" />						<div class="wp-caption">
							STR/AFP/Getty Images						</div>
											<div class="image-logo-news">
							<div></div>
						</div>
					</div>
						
				</div>
				
				
					<div class="post-nav">
						
						<a class="nav-button next-post" href="http://politicaparami.com/2017/11/28/trump-crea-nueva-tormenta-racial-tras-mencion-de-pocahontas/" rel="prev"><span class="icon icon-arrow-down-2"></span><p>Siguiente</p></a>					</div>

				
								
				<div class="infobar">
					<span class="time">12:08 pm</span><span class="date">11/28/2017</span>					
					<div class="like-box">
						<div class="fb-like" data-href="http://politicaparami.com/2017/11/28/corea-del-norte-lanza-un-nuevo-misil/" data-width="50px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
					</div>
				</div>
				
				<div class="full-width article-content">
					<div itemprop="articleBody">
<p>(POLÍTICA PARA MI).- <strong>Corea del Norte</strong> disparó un nuevo misil balístico, informó el Estado Mayor Conjunto de <strong>Corea del Sur</strong>.</p>
<p>El lanzamiento de este martes (el miércoles en la madrugada local), es el primero que hace <strong>Pyongyang</strong> en meses y ante un recrudecimiento de las sanciones y medidas de <strong>Estados Unidos</strong> para que detenga su desarrollo de un programa nuclear.</p>
<!-- Start of Brightcove Player --><div class="videos-player-brightcove" style="display: block; position: relative; max-width: 100%;"><div style="padding-top: 56.25%;"><iframe src="//players.brightcove.net/5443452546001/SJxOY6UwDZ_default/index.html?videoId=5661387349001" allowfullscreen="" webkitallowfullscreen="" mozallowfullscreen="" style="width: 100%; height: 100%;position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;"></iframe></div></div><!-- End of Brightcove Player -->
<p><strong>Lee también</strong>: <a href="http://politicaparami.com/2017/11/20/trump-declara-a-corea-del-norte-como-patrocinador-de-terrorismo/" target="_blank" rel="noopener">Trump declara a Corea del Norte como “patrocinador de terrorismo”</a></p>
<p>El misil fue lanzado desde la provincia del <strong>Sur de Pyongyang</strong> justo antes de las 3 de la madrugada y fue disparado hacia el este, dijeron los jefes conjuntos de Corea del Sur, según la Agencia de Noticias<strong> Yonhap</strong>.</p>
<p>El ejército de Corea del Sur intenta determinar qué tipo de misil es y qué tan lejos voló.</p>
<p>En respuesta a esta nueva provocación del Norte, las fuerzas armadas del Sur realizaron un lanzamiento de misiles de &#8220;precisión de ataque&#8221;, dijeron los jefes conjuntos.</p>
<p>Las alertas de emergencia se activaron en <strong>Japón</strong>, advirtiendo a los residentes del lanzamiento del misil.</p>
<p><strong>22 MISILES</strong></p>
<p>Antes de la prueba de este miércoles, Corea del Norte había disparado 22 misiles sin cabezas nucleares activas durante 15 pruebas desde febrero.</p>
<p>Los oficiales de EE.UU. dicen que Corea del Norte sigue desarrollando sus misiles con gasolina y motores, así como sus sistemas de guía.</p>
<p>EE.UU. cree que Pyongyang podrá miniaturizar una cabeza nuclear en un misil para 2018, lo que en teoría le daría la capacidad de lanzar un misil con una ojiva nuclear para atacar EE.UU.</p>
<p>El presidente Donald Trump anunció al 20 de noviembre que designó a Corea del Norte como un Estado patrocinador del terrorismo.</p>
<p>&nbsp;</p>
</div><div data-widget-id=""></div><br />
<div data-widget-id=""></div><br />
<div data-widget-id=""></div><br />
<div data-widget-id=""></div><br />
<div data-widget-id=""></div><br /><div data-widget-id=""></div><br />				</div>

				
				
						<div class="tags">
			<span class="tags">Mira también:</span> <a href="http://politicaparami.com/etiqueta/corea-del-norte" rel="tag">COREA DEL NORTE</a><a href="http://politicaparami.com/etiqueta/corea-del-sur" rel="tag">corea del sur</a><a href="http://politicaparami.com/etiqueta/kim-jong-un" rel="tag">Kim Jong-Un</a><a href="http://politicaparami.com/etiqueta/pyongyang" rel="tag">Pyongyang</a>		</div>

			</div>
		</section>

		<section class="widget-2-2 fluid-height comentarios" id="comenta">
			<div class="secondary-title">
				<h3>¿Qué sientes? Comparte tu opinión</h3>
			</div>
			<div id="reactionsDiv" class="gigya_reactions" data-link="http://politicaparami.com/2017/11/28/corea-del-norte-lanza-un-nuevo-misil/" data-id="141382" data-title="Corea del Norte lanza un nuevo&nbsp;misil" data-width="600px" data-device="desktop"></div>			<div class="secondary-title">
				<h3>Comentarios</h3>
			</div>
			<div id="comments" class="gigya_comments" data-id="141382" data-title="Corea del Norte lanza un nuevo&nbsp;misil" data-width="600px" data-category="Comentarios"></div>		</section>
        
	</article>
	
	<aside>
    <section class="sidebar-inner">
    	<div id="bannerswidget-3" class="widget widget_bannerswidget"><article class="widget-1-1 banner-container medium-rectangle"><div id="azk24328" class="adzerk banner medium-rectangle"></div></article></div><div id="entravision_plugins_widget_civic_science-2" class="widget widget_entravision_plugins_widget_civic_science"><div id="civsci-id-1084288954" data-civicscience-widget="2b966875-c2dc-a6c4-b5cf-bba40c3e3dc0"></div></div>    </section>
</aside>
	
</section>

<section id="banner-container">
	<div class="banner-container"> 

		<div id="azk66785" class="adzerk banner leaderboard"></div>
	</div>


	<div class="banner-container mobile">
			</div>
</section>

						</div> <!-- ./content -->
<section id="ugc-form-container">
		  <a href="javascript:void(0)" id="ugc-form-close" class="ugc-form-close">Cerrar</a>
		  <h2>cuéntalo</h2><div id="ugc-form-container"><form id="ugc-upload" class="screen-1-active " action="" method="post" enctype="multipart/form-data"><input type="hidden" id="UID" name="UID" /><input type="hidden" id="UIDSignature" name="UIDSignature" /><input type="hidden" id="signatureTimestamp" name="signatureTimestamp" /><input type="hidden" name="gigyaZip" /><input type="hidden" name="gigyaEmail" /><input type="hidden" name="latitude" /><input type="hidden" name="longitude" /><input type="hidden" name="geolocation_error_one" /><input type="hidden" name="geolocation_error_two" /><div id="ugc-screen-1" class="ugc-screen"><label class="ugc-title">¿Qué Pasó?<input type="text" name="title" placeholder="¿Qué Pasó?" required /></label></div><div id="ugc-screen-2" class="ugc-screen"><label class="ugc-description">¿Dónde y cuándo fué?<textarea name="description" placeholder="¿Dónde y cuándo fué?"></textarea></label></div><div id="ugc-screen-3" class="ugc-screen"><label class="ugc-file">¿Pudiste tomar fotos o video?<input type="file" name="file" accept="video/*,image/*" required /></label><input type="hidden" name="category" value="cuentaloya" /><label class="ugc-terms"><input checked type="checkbox" required />I´ve read the <a href="/privacy-statement/" target="_blank">Privacy Policy</a> and accept to share this video with "Política Entravision" and all its platforms</label><input type="submit" class="ugc-submit-button" value="Enviar" /><progress max="100" value="0"></progress></div></form></div></section>	<section id="login-pannel-container">
		<span class="transparent"></span>
			<div class="pannel-container">
		<span>
			<h3>Ingresa con tu <br> red <i>social favorita</i></h3>
		</span>
		<div id="gigya-login-container"></div>
			<p id="close-login"></p>
		</div>
	</section>
						<footer>
							<div id="footer-banner">
								<div class="banner-container sponsorship-header">
																	</div>
								
								<div class="banner-container">  
																	</div>
								
								<div class="banner-container mobile">
																	</div>
							</div>
                            
														
							<div class="footer-middle">
								<div class="contacto">
	<h3><a href="/contacto/">Contacto</a></h3>
<h3><a href="/feedback/">Feedback</a></h3>
<p>¿Qué opinas de nuestros sitos?</p>
<p>Envíanos tu comentario</p></div>
								<div class="links"><div class="list"><h4>Inicio</h4><ul class="vert-list"></ul></div><div class="list"><h4>Menu</h4><ul class="vert-list"><li class=""><a href="/">Noticias</a></li><li class=""><a href="/">Desde la casa blanca</a></li><li class=""><a href="/">Perspectiva nacional</a></li><li class=""><a href="/">Pros y contra</a></li></ul></div><div class="list"><h4>Media</h4><ul class="vert-list"><li class=""><a href="/">Rss</a></li></ul></div></div>							</div>

							<div class="footer-bottom">
								<div class="evc-logo">
									<a href="http://www.entravision.com" target="_blank"><img src="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/footer-entravision-logo.png" alt="Entravision" /></a>
								</div>
								<div class="legal"></div>								<a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=politicaparami.com" rel="generator nofollow" class="powered-by-wpcom"><img src="https://s1.wp.com/wp-content/themes/vip/plugins/vip-do-not-include-on-wpcom/vip-powered-wpcom/images/vip-powered-dark-small.png" width="187" height="26" alt="Powered by WordPress.com VIP" /></a>							</div>

						</footer>
					</div> <!-- ./container -->
									</div>
			</div>  <!-- ./main-container -->
			<div class="td-scroll-up"></div>
			
		</div>
		
		<!-- wpcom_wp_footer -->
<script>
var dataLayer = dataLayer || [];
dataLayer.push( { "page_type": "detail" } );
dataLayer.push( { "post_type": "post" } );
dataLayer.push( { "published_date_time": "2017-11-28 12:08:12" } );
dataLayer.push( { "slug": "corea-del-norte-lanza-un-nuevo-misil" } );
dataLayer.push( { "author_id": 104131605 } );
dataLayer.push( { "tags": "COREA DEL NORTE,corea del sur,Kim Jong-Un,Pyongyang" } );
dataLayer.push( { "categories": "Noticias,Noticias de Pol\u00edtica,Pol\u00edtica Internacional,Videos" } );
dataLayer.push( { "canonical_link": "http:\/\/politicaparami.com\/2017\/11\/28\/corea-del-norte-lanza-un-nuevo-misil\/" } );
dataLayer.push( { "markets": "Global" } );
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5CP2DG');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CP2DG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="azk13934" class="adzerk banner splash"></div>	<div style="display:none">
	</div>
<script type="text/javascript" src="https://c2.tentaculos.net/zonedata/357656/site_cfg.js"></script>
		<script type="text/javascript" src="https://c2.tentaculos.net/zonedata/357656/148789_a.js"></script>
		<script type="text/javascript" src="https://c2.tentaculos.net/zonedata/357656/148790_a.js"></script>
		<script type="text/javascript" src="https://c2.tentaculos.net/zonedata/357656/148792_a.js"></script>
		<script type="text/javascript" src="https://c2.tentaculos.net/zonedata/357656/148793_a.js"></script>
		<script type="text/javascript" src="https://c2.tentaculos.net/zonedata/357656/149443_a.js"></script>
		<script type="text/javascript">var p="http",d="static";if (document.location.protocol=="https:"){p+="s";d="engine";}var z=document.createElement("script");z.type="text/javascript";z.async=true;z.src=p+"://"+d+".tentaculos.net/ados.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(z,s);</script>
<script type="text/javascript">
var ados = ados || {};
var _pm_keywords = _pm_keywords || "";
var _pm_vi_148789 = _pm_vi_148789 || "";
var _pm_vi_148790 = _pm_vi_148790 || "";
var _pm_vi_148792 = _pm_vi_148792 || "";
var _pm_vi_148793 = _pm_vi_148793 || "";
var _pm_vi_149443 = _pm_vi_149443 || "";
ados.run = ados.run || [];
ados.run.push(function() {
	ados_setPassbackTimeout(600);//radios
	ados_setKeywords(_pm_keywords);
	ados_add_placement("9791", "357656", "azk99212", "4").setZone("148789").setProperties({"vi":_pm_vi_148789});
	ados_add_placement("9791", "357656", "azk24328", "5").setZone("148790").setProperties({"vi":_pm_vi_148790});
	ados_add_placement("9791", "357656", "azk36779", "23").setZone("148792").setProperties({"vi":_pm_vi_148792});
	ados_add_placement("9791", "357656", "azk13934", "163").setZone("148793").setProperties({"vi":_pm_vi_148793});
	ados_add_placement("9791", "357656", "azk66785", "4").setZone("149443").setProperties({"vi":_pm_vi_149443});
	ados_load();
});</script><script type="text/javascript">var gigyaSettings = {"script":"https:\/\/cdns.gigya.com\/js\/gigya.js?apiKey=3_yGoG8nNkOlvY1moHUZ6MIV6nsEEf5K-UnzGXuCF07FGKvGfsxuWzCitA83NxMgA4&lang=es-ES","providers":{"login":"facebook,twitter,googleplus,instagram","share":"facebook,twitter,googleplus,WhatsApp"}};</script><script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/devicepx.js,/wp-content/mu-plugins/likes/queuehandler.js?m=1508795041j'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?v=3.exp&#038;signed_in=true&#038;key=AIzaSyBZS24JustHJDSjCka7JYTFGD1cgib71fc'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var noticias = {"ajaxurl":"https:\/\/politicaentravision.wordpress.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/themes/vip/entravision-noticias/js/main.min.js?m=1501539697h'></script>
<script type='text/javascript' src='https://platform.vine.co/static/scripts/embed.js'></script>
<script type='text/javascript' src='https://platform.instagram.com/en_US/embeds.js'></script>
<script type='text/javascript' src='https://cdns.gigya.com/js/gigya.js?apiKey=3_yGoG8nNkOlvY1moHUZ6MIV6nsEEf5K-UnzGXuCF07FGKvGfsxuWzCitA83NxMgA4&#038;lang=es-ES'></script>
<script type='text/javascript' src='//magnetapi.klangoo.com/w/Widgets_.js?ver=1.0.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVjcEOgkAMRH/IWlQW4sH4LXXZmC5s2bQF49+LJy9cPM3kJfMGXxXiLJ7EsSxQp+XJYniGlStmwy2AhKa3c7RjtgPuD2goLPAgxULmSbcG85pUeUj2Y38aXCmO39t7uZ1Cc730behC/gAU/UJp'></script>
<script type='text/javascript' src='https://www.civicscience.com/jspoll/4/civicscience-widget.js?ver=4.9-20171120'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101207052','blog_tz':'-8','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'101207052','v':'wpcom','tz':'-8','user_id':'0','post':'141382','subd':'politicaentravision'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=101207052&v=wpcomvt&tz=-8&user_id=0&post=141382&subd=politicaentravision&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdTX3k9PVAyaCUxZEJfN3luYTArektsUE5STz1hc2slcWVSPWwmbnlFdG1ZeFpWTjRUQTFieV9HY2QzYjl5ekk0enJoYU55LCxheWdBb2RjM1N8cGRDYy9WZlMscywxW2l0SDdsOXouVWpDeVBib2lualk2SVNBTy0mdld3T3RaTFk1Z3gsek03WXRJanQ1cVUlPWJ0ekE2TS5XMlY2NEt5RE1aZUpbM1Uybk5KWWNCSzAl'}]);
_stq.push([ 'clickTrackerInit', '101207052', '141382' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>	</body>
</html>
<!--
	generated in 0.271 seconds
	48111 bytes batcached for 300 seconds
-->
