<!DOCTYPE html>
<html lang="es-ES">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://politicaparami.com/xmlrpc.php">
		<title>Gobierno de Trump exigirá cortes migratorios a cambio de DACA | Casa BlancadacaDreamerspolítica migratoriastephen miller | Noticias  | Entravision </title>
		
<meta name="description" content="Una vez más, la Casa Blanca intenta usar a los &quot;Dreamers&quot; como moneda de cambio." /><meta name="news_keywords" content="casa blanca trata de negociar su politica migratoria a cambio de apoyo a daca, medidas migratorias de donald trump, programa daca que apoya a dreamers" />
<meta name="keywords" content="daca, donald trump, barack obama, revocado, fin, orden ejecutiva, alivio migratorio, dreamers, soñadores" /><meta name="google-site-verification" content="IxjjdGeOPu9Xz8Pp9Yx0RPmMPOg2vIugg4PTwHJtlCg" />

		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=politicaparami.com&amp;id=101207052&amp;t=1507321295&amp;back=http%3A%2F%2Fpoliticaparami.com%2F2017%2F10%2F06%2Fgobierno-de-trump-exigira-cortes-migratorios-a-cambio-de-daca%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform.vine.co' />
<link rel='dns-prefetch' href='//platform.instagram.com' />
<link rel='dns-prefetch' href='//cdns.gigya.com' />
<link rel='dns-prefetch' href='//magnetapi.klangoo.com' />
<link rel='dns-prefetch' href='//politicaentravision.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9UVtuAzEIvFBd0kdW6kfVs3gd6iXBxlrYRLl92USRmj78Y83AjPFgOLWQpBpWg7KExkumqnBqSUrQQoznH+wxqT7A3zamAyrs0VpMh3Bhv+Q2YXHRkRo4neORlKSGKkaJooKSebsJkxciqJ0ZezOTzOj10qKtioI7isg+o1rPVtpwc61w8gd3o113MI5tRtXgZ6GlhGuYro92Gc1jiafjQC65J1czwWUBa/MGerdmlMCSovnq7kj45EhzzzrjyJIdZnDVN/rfT02vkFnGyKvgo7w/bTcvw+Z5+zbsvwBRvNe+' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://politicaentravision.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://wp.me/p6QEzO-Aqm' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Fpoliticaparami.com%2F2017%2F10%2F06%2Fgobierno-de-trump-exigira-cortes-migratorios-a-cambio-de-daca%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Fpoliticaparami.com%2F2017%2F10%2F06%2Fgobierno-de-trump-exigira-cortes-migratorios-a-cambio-de-daca%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Gobierno de Trump exigirá cortes migratorios a cambio de DACA" />
<meta property="og:url" content="http://politicaparami.com/2017/10/06/gobierno-de-trump-exigira-cortes-migratorios-a-cambio-de-daca/" />
<meta property="og:description" content="Una vez más, la Casa Blanca intenta usar a los &#8220;Dreamers&#8221; como moneda de cambio." />
<meta property="article:published_time" content="2017-10-06T19:00:26+00:00" />
<meta property="article:modified_time" content="2017-10-06T19:06:41+00:00" />
<meta property="og:site_name" content="Política Entravision" />
<meta property="og:image" content="https://politicaentravision.files.wordpress.com/2017/10/gettyimages-825652944-e1507315726131.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="676" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Gobierno de Trump exigirá cortes migratorios a cambio de&nbsp;DACA" />
<meta name="twitter:image:src" content="https://politicaentravision.files.wordpress.com/2017/10/gettyimages-825652944-e1507315726131.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel='openid.server' href='http://politicaentravision.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://politicaentravision.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://politicaparami.com/osd.xml" title="Política Entravision" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<link rel="canonical" href="http://politicaparami.com/2017/10/06/gobierno-de-trump-exigira-cortes-migratorios-a-cambio-de-daca/" />		<meta itemprop="identifier" content="140018"/>
		<meta itemprop="headline" content="Gobierno de Trump exigirá cortes migratorios a cambio de&nbsp;DACA"/>
		<meta itemprop="description" content="Una vez más, la Casa Blanca intenta usar a los &quot;Dreamers&quot; como moneda de cambio."/>
		<meta itemprop="pageType" content="article"/>
		<meta itemprop="datePublished" content="2017-10-06T12:00:26+00:00"/>
		<meta itemprop="dateModified" content="2017-10-06T12:06:41+00:00"/>
		<meta itemprop="url" content="http://politicaparami.com/2017/10/06/gobierno-de-trump-exigira-cortes-migratorios-a-cambio-de-daca/"/>
		<meta itemprop="inLanguage" content="es"/>
		<meta itemprop="author" content="Marcia Facundo"/>

					<meta itemprop="thumbnailUrl" content="https://politicaentravision.files.wordpress.com/2017/10/gettyimages-825652944-e1507315726131.jpg?w=640"/>
			<link rel="shortcut icon" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/politica/img/favicons/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/politica/img/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/politica/img/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/politica/img/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/politica/img/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/politica/img/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/politica/img/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/politica/img/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/politica/img/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/politica/img/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/politica/img/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/politica/img/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/politica/img/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/politica/img/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/politica/img/favicons/manifest.json">
<meta name="msapplication-config" content="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/politica/img/favicons/browserconfig.xml" />
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/politica/img/favicons/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/js/html5shiv/html5shiv.min.js"></script>
<![endif]-->

<!--[if gte IE 8]>
	<link href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/css/ie-fix.css" rel="stylesheet" type="text/css" />
<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Política Entravision" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=http://politicaparami.com/feed;icon-uri=https://politicaentravision.files.wordpress.com/2017/08/cropped-logoweb.png?w=16" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://politicaentravision.files.wordpress.com/2017/08/cropped-logoweb.png?w=32" sizes="32x32" />
<link rel="icon" href="https://politicaentravision.files.wordpress.com/2017/08/cropped-logoweb.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://politicaentravision.files.wordpress.com/2017/08/cropped-logoweb.png?w=180" />
<meta name="msapplication-TileImage" content="https://politicaentravision.files.wordpress.com/2017/08/cropped-logoweb.png?w=270" />
	</head>
	<body class="nacional single single-post">
		
		        		        
		<div id="search-panel">
	<div class="search-panel-inner">
		<div class="search-layer-close"></div>
		<form method="get" id="search-layer-form-desktop" name="search-layer-form" action="http://politicaparami.com/">
			<div class="search-typeahead">
				<input type="text" value="" name="s" id="search-text-desktop" class="search-text" placeholder="Escribe aquí" autocomplete="off" tabindex="1" onFocus="jQuery(this).select()" />
				<input type="submit" class="submit button" value="Buscar" />
			</div>
		</form>
		<p class="search-label">Presiona Enter para iniciar tu búsqueda</p>
		<div id="auto-complete-suggest--scrollable">
			<ul class="auto-complete-suggest slide-back"></ul>
		</div>
	</div>
</div>

		<div class="wrapper">
			<header>
                <nav class="mobile-nav-panel">
                    <div class="mobile-nav-panel-inner">
						<div class="mobile-access">
							<div class="mobile-search-container">
                            	<div class="mobile-search-btn">
									<span></span>
                                </div>
                                <div class="mobile-search-form">
                                    <form method="get" id="search-layer-form" name="search-layer-form" action="http://politicaparami.com/">
                                        <input type="text" value="" name="s" id="search-text" class="search-text" placeholder="Buscar" autocomplete="off" tabindex="1" />
                                        <input type="submit" value="Buscar" class="submit button" />
                                    </form>
                                </div>
                            </div>
                        </div>
                        <ul class="mobile-main-menu"><li class=" first"><a href="/">Inicio</a></li><li class=""><a href="/mas-noticias/">Noticias</a><div class="before-submenu"></div><ul><li class=" first"><a href="http://politicaparami.com/categoria/noticias/politica-nacional">Política Nacional</a></li><li class=" last"><a href="http://politicaparami.com/categoria/noticias/politica-internacional">Política Internacional</a></li></ul></li><li class=""><a href="http://politicaparami.com/categoria/marcia-responde">Marcia Responde</a></li><li class=""><a href="http://politicaparami.com/categoria/al-rescate">#AlRescate</a></li><li class=""><a href="/categoria/desde-la-casa-blanca/">Casa Blanca</a></li><li class=""><a href="/categoria/perspectiva-nacional/">Perspectiva</a></li><li class=" last"><a href="http://politicaparami.com/categoria/editoriales">Editoriales</a></li></ul>                        <div class="mobile-submenu-panel">
                            <a href="javascript:void(0)" class="mobile-submenu-panel-close"></a>
                        </div>
						<div class="mobile-tags-container">
							<div class="mobile-ticker-bar">
								<div class="inner">
									<div class="ticker-container">
																			</div>
								</div>
							</div>
						</div>
						<div class="mobile-services-menu-container">
							<div class="mobile-services-menu">
								<div class="services">
									<h2>Servicios</h2>
								</div>
								<ul class="services-menu">
<li class="galerias">
	<span class="icon"></span>
	<a href="http://politicaparami.com/galerias" class="show-info">Fotogalería</a>
	<span class="arrow"></span>
</li>
<li class="videos">
	<span class="icon"></span>
	<a href="/videos" class="show-info">Vídeos</a>
	<span class="arrow"></span>
</li>
</ul>
							</div>
						</div>
						<div class="mobile-social-networks">
							<ul>
							<li class="sShare facebook"><a href="https://www.facebook.com/PoliticaparamiUSA" class="show-info" target="_blank" title="facebook"><span class="icon"></span><span class="title">22,089</span></a></li><li class="sShare twitter"><a href="https://twitter.com/politicaparami" class="show-info" target="_blank" title="twitter"><span class="icon"></span><span class="title">648</span></a></li><li class="sShare instagram"><a href="https://www.instagram.com/politicaparami" class="show-info" target="_blank" title="instagram"><span class="icon"></span><span class="title">0</span></a></li><li class="sShare snapchat"><a href="https://www.snapchat.com/add/politicaparami" class="show-info" target="_blank" title="snapchat"><span class="icon"></span><span class="title">0</span></a></li>							</ul>
						</div>
						
						<div class="mobile-close-container">
							<div class="close-mobile-nav-panel-container">
                                <a href="javascript:void(0)" class="close-mobile-nav-panel">Cerrar</a>
                            </div>
						</div>
                    </div>
                </nav>
				<div id="nav-bar-container">
										<div class="nav-bar">
						<div class="inner">
							<div class="mobile-button-container">
								<a href="javascript:void(0)" class="mobile-button">
									<span class="bar"></span>
									<span class="bar"></span>
									<span class="bar"></span>
								</a>
							</div>
							<div class="logos-container">
								<div class="logo-evc-container">
																		<a href="http://noticiasya.com" target="_blank" class="logo-link noticias-ya" title="Noticias Ya!"></a>
																	</div>
								<!-- Visible only on minimized menu view -->
								<div class="logos-mini-container">
									<a href="http://politicaparami.com" class="logo-link noticias-logo" title="Noticias"></a>
									<a href="http://politicaparami.com" class="logo-link entravision-logo" title="Entravision"></a>
									<a href="http://politicaparami.com" class="logo-link univision-logo" title="Univision"></a>
								</div>
								<!-- -->
							</div>
							<nav class="menu-container">
								<ul class="main-menu"><li class=" first"><a href="/">Inicio</a></li><li class=""><a href="/mas-noticias/">Noticias</a><div class="before-submenu"></div><ul><li class=" first"><a href="http://politicaparami.com/categoria/noticias/politica-nacional">Política Nacional</a></li><li class=" last"><a href="http://politicaparami.com/categoria/noticias/politica-internacional">Política Internacional</a></li></ul></li><li class=""><a href="http://politicaparami.com/categoria/marcia-responde">Marcia Responde</a></li><li class=""><a href="http://politicaparami.com/categoria/al-rescate">#AlRescate</a></li><li class=""><a href="/categoria/desde-la-casa-blanca/">Casa Blanca</a></li><li class=""><a href="/categoria/perspectiva-nacional/">Perspectiva</a></li><li class=" last"><a href="http://politicaparami.com/categoria/editoriales">Editoriales</a></li></ul>							</nav>
							<div class="access">
								<div class="login-btn"><a href="javascript:void(0)" id="gigya-login" data-gigya-logged-in-message="&lt;img src=&quot;[thumbnailURL]&quot;&gt;" data-gigya-container="gigya-login-container"><h2>Login</h2></a></div>
								<div class="search-btn">
									<a href="javascript:void(0)" class="open-search"><div class="icon"></div></a>
								</div>
								<div class="location-container">
									<div class="icon"></div>
									<a href="javascript:void(0)" class="location-btn">Tu Ciudad</a>
									<div class="arrow"></div>
								</div>
							</div>
														<div class="menu_weather carusel_weather"></div>
						</div>
					</div> <!-- ./nav-bar -->
				</div>	
				<div class="middle-container">
					<div class="inner">
						<div class="logo-site-container">
														<a href="http://politicaparami.com" title="Política Entravision" class="logo-link"><img width="283" height="161" src="https://politicaentravision.files.wordpress.com/2017/03/logoweb.png?w=283" class="attachment-large size-large" alt="" data-attachment-id="131432" data-permalink="http://politicaparami.com/logoweb" data-orig-file="https://politicaentravision.files.wordpress.com/2017/03/logoweb.png" data-orig-size="283,161" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logoweb" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2017/03/logoweb.png?w=283" data-large-file="https://politicaentravision.files.wordpress.com/2017/03/logoweb.png?w=283" /></a>
													</div>                        
                        
                        <div class="banner-container sponsorship-header">
													</div>
                        
						<div class="banner-container">  
                            <div id="azk45254" class="adzerk banner leaderboard"></div>						</div>

						<div class="banner-container mobile">
                            <div id="azk74167" class="adzerk banner mobile"></div>						</div>
					</div> 
				</div>
				
				<div class="ticker-bar">
					<div class="inner">
                        <div class="ticker-container">
													</div>
					</div>
				</div>
			</header>
            
            <div class="markets-frame">
                <div class="inner">
                    <div class="markets-container">
                        <ul class="markets-list"><li class="1"><a href="/colorado/" class="location-setter" title="Colorado">Colorado</a></li><li class="2"><a href="/corpus-christi/" class="location-setter" title="Corpus Christi">Corpus Christi</a></li><li class="3"><a href="/costa-central/" class="location-setter" title="Costa Central">Costa Central</a></li><li class="4"><a href="/el-centro/" class="location-setter" title="El Centro">El Centro</a></li><li class="5"><a href="/el-paso/" class="location-setter" title="El Paso">El Paso</a></li></ul><ul class="markets-list"><li class="6"><a href="/el-valle/" class="location-setter" title="El Valle">El Valle</a></li><li class="7"><a href="/hartford-springfield/" class="location-setter" title="Hartford-Springfield">Hartford-Springfield</a></li><li class="8"><a href="/kansas/" class="location-setter" title="Kansas">Kansas</a></li><li class="9"><a href="/laredo/" class="location-setter" title="Laredo">Laredo</a></li><li class="10"><a href="/las-vegas/" class="location-setter" title="Las Vegas">Las Vegas</a></li></ul><ul class="markets-list"><li class="11"><a href="/lubbock/" class="location-setter" title="Lubbock">Lubbock</a></li><li class="12"><a href="/midland-odessa/" class="location-setter" title="Midland-Odessa">Midland-Odessa</a></li><li class="13"><a href="/monterey-salinas/" class="location-setter" title="Monterey-Salinas">Monterey-Salinas</a></li><li class="14"><a href="/nueva-inglaterra/" class="location-setter" title="Nueva Inglaterra">Nueva Inglaterra</a></li><li class="15"><a href="/nuevo-mexico/" class="location-setter" title="Nuevo México">Nuevo México</a></li></ul><ul class="markets-list"><li class="16"><a href="/orlando/" class="location-setter" title="Orlando">Orlando</a></li><li class="17"><a href="/palm-springs/" class="location-setter" title="Palm Springs">Palm Springs</a></li><li class="18"><a href="/reno/" class="location-setter" title="Reno">Reno</a></li><li class="19"><a href="/san-angelo/" class="location-setter" title="San Angelo">San Angelo</a></li><li class="20"><a href="/san-diego/" class="location-setter" title="San Diego">San Diego</a></li></ul><ul class="markets-list last"><li class="21"><a href="/tampa/" class="location-setter" title="Tampa Bay">Tampa Bay</a></li><li class="22"><a href="/washington-dc/" class="location-setter" title="Washington DC">Washington DC</a></li></ul>                    </div>
                    <div class="mobile-markets-layer-close">
						<p>Cerrar</p>
					</div>
                </div>
            </div>

			<div class="main-container">
			<div class="inner">
				<div class="col-special services-menu-sidebar">
					<div class="fixed-menu">
	<ul class="services-menu">
<li class="galerias">
	<span class="icon"></span>
	<a href="http://politicaparami.com/galerias" class="show-info">Fotogalería</a>
	<span class="arrow"></span>
</li>
<li class="videos">
	<span class="icon"></span>
	<a href="/videos" class="show-info">Vídeos</a>
	<span class="arrow"></span>
</li>
</ul>
</div>

<div class="hidden-col">
</div>
				</div>

				
					<div class="container">
						<div class="content">
<section class="full-width detalle-single">
	<article class="widget-2-2 fluid-height post-container">
		<div class="fluid-height full-width post-header">
						<div class="post-media-container desktop">

				<div class="post-article-header">
					<div class="category-title alrescate">
	<h2>Al Rescate</h2>	<div class="title-border"></div>

	<span><a href="/perspectiva-nacional-horarios/"></a></span>

</div>
					<div class="site-title"></div>
				</div>
			
				<div class="post-title"><h1>Gobierno de Trump exigirá cortes migratorios a cambio de&nbsp;DACA</h1></div>
				
								<span class="excerpt">
					Una vez más, la Casa Blanca intenta usar a los &quot;Dreamers&quot; como moneda de cambio.				</span>
				
			</div>
					</div>
		
		<section class="post-bottom-content">
			<div class="share-single-post">
				<div class="social-content">
					<div class="social-mobile-display">
						 <div data-link="http://politicaparami.com/2017/10/06/gobierno-de-trump-exigira-cortes-migratorios-a-cambio-de-daca/" data-image="https://politicaentravision.files.wordpress.com/2017/10/gettyimages-825652944-e1507315726131.jpg?w=985" data-title="Gobierno de Trump exigirá cortes migratorios a cambio de&nbsp;DACA" data-lazy-load="" id="gigshareid-140018" class="social open single-social" data-twusername="politicaparami"></div>						 <div class="comments-button"><a href="#comenta"></a></div>
					</div>						
				</div>
			</div>
			<div class="post-bottom">
								<div class="post-media-container desktop">
				
										<div class="post-media">
					<img width="1024" height="576" src="https://politicaentravision.files.wordpress.com/2017/10/gettyimages-825652944-e1507315726131.jpg?w=1024" class="attachment-140018 size-140018 wp-post-image" alt="" large="" data-attachment-id="140019" data-permalink="http://politicaparami.com/2017/10/06/gobierno-de-trump-exigira-cortes-migratorios-a-cambio-de-daca/white-house-press-secretary-sarah-huckabee-sanders-holds-daily-briefing/" data-orig-file="https://politicaentravision.files.wordpress.com/2017/10/gettyimages-825652944-e1507315726131.jpg" data-orig-size="2970,1672" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;WASHINGTON, DC - AUGUST 02:  Senior Advisor to the President for Policy Stephen Miller talks to reporters about President Donald Trump&#039;s support for creating a &#039;merit-based immigration system&#039; in the James Brady Press Briefing Room at the White House August 2, 2017 in Washington, DC. Earlier in the day President Donald Trump signed bipartisan legislation into law placing new sanctions on Russia and reducing his ability to lift the sanctions on Moscow.  (Photo by Chip Somodevilla\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1501700220&quot;,&quot;copyright&quot;:&quot;2017 Getty Images&quot;,&quot;focal_length&quot;:&quot;560&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;White House Press Secretary Sarah Huckabee Sanders Holds Daily Briefing&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Stephen Miller" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2017/10/gettyimages-825652944-e1507315726131.jpg?w=640" data-large-file="https://politicaentravision.files.wordpress.com/2017/10/gettyimages-825652944-e1507315726131.jpg?w=985" />						<div class="wp-caption">
							Foto: ChipSomodevilla/Getty Images						</div>
											<div class="image-logo-news">
							<div></div>
						</div>
					</div>
						
				</div>
				
				
					<div class="post-nav">
						
						<a class="nav-button next-post" href="http://politicaparami.com/2017/10/06/gobierno-de-trump-limita-los-anticonceptivos-de-obamacare/" rel="prev"><span class="icon icon-arrow-down-2"></span><p>Siguiente</p></a>					</div>

				
								
				<div class="infobar">
					<span class="time">12:00 pm</span><span class="date">10/06/2017</span>					
					<div class="like-box">
						<div class="fb-like" data-href="http://politicaparami.com/2017/10/06/gobierno-de-trump-exigira-cortes-migratorios-a-cambio-de-daca/" data-width="50px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
					</div>
				</div>
				
				<div class="full-width article-content">
					<div itemprop="articleBody">
<p>(POLÍTICA PARA MI).- Una vez más, el gobierno del presidente <strong>Donald Trump</strong> intenta utilizar a los &#8220;<strong>Dreamers</strong>&#8221; como moneda de cambio para que el <strong>Congreso</strong> apruebe algunas de sus más controversiales medidas migratorias.</p>
<p>La <strong>Casa Blanca</strong> finaliza un plan para exigir reformas de inmigración de línea dura a cambio de apoyar una solución al fin del programa <strong>DACA</strong> el año próximo, según dijeron fuentes del gobierno al sitio de noticias, Politico.</p>
<!-- Start of Brightcove Player --><div class="videos-player-brightcove" style="display: block; position: relative; max-width: 100%;"><div style="padding-top: 56.25%;"><iframe src="//players.brightcove.net/5443452546001/SJxOY6UwDZ_default/index.html?videoId=5572139950001" allowfullscreen="" webkitallowfullscreen="" mozallowfullscreen="" style="width: 100%; height: 100%;position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;"></iframe></div></div><!-- End of Brightcove Player -->
<p>&nbsp;</p>
<p><strong>Lee también</strong>: <a href="http://politicaparami.com/2017/08/03/estatua-de-la-libertad-no-simboliza-la-politica-migratoria-de-trump/" target="_blank" rel="noopener">Estatua de la Libertad “no simboliza” la política migratoria de Trump</a></p>
<p>El gobierno decidió poner fin en marzo del próximo año al programa <strong>Acción Diferida para Llegados en la Niñez</strong>, la iniciativa de la era del expresidente <strong>Barack Obama</strong> que otorga permisos de trabajo a los inmigrantes indocumentados que llegaron a <strong>Estados Unidos</strong> como menores.</p>
<p>La propuesta es elaborada por el asesor del presidente <strong>Stephen Miller</strong> e incluye la reducción de la inmigración legal durante la próxima década, una idea que ya es parte de un proyecto de ley sometido al Congreso por legisladores republicanos.</p>
<p><strong>APOYO DEL GOBIERNO</strong></p>
<p>La administración de Trump estaría dispuesta a apoyar el nuevo <strong>Dream Act</strong> o cualquier otra legislación que proteja a los cientos de miles de jóvenes inmigrantes a cambio de que el Congreso pase las medidas de Miller.</p>
<p>El asesor de Trump incluso  ha comenzado a conversar con ayudantes de los legisladores y funcionarios de la Casa Blanca sobre los principios de su propuesta en los últimos días.</p>
<p>Se espera que la administración envíe su lista de deseos de política de inmigración al Congreso próximamente, quizás tan pronto como este fin de semana, dijo gente familiarizada con el plan, que incluye a dos funcionarios de la administración.</p>
<p><strong>Lee también</strong>: <a href="http://politicaparami.com/2017/09/27/peligra-acuerdo-sobre-dreamers-tras-demandas-de-la-casa-blanca/" target="_blank" rel="noopener">Peligra acuerdo sobre Dreamers tras demandas de la Casa Blanca</a></p>
<p>Un funcionario de la Casa Blanca advirtió que los planes no han sido finalizados y aún podrían cambiar.</p>
<p>A menos que cambien dramáticamente de su forma actual, los principios migratorios del gobierno podrían dificultar que republicanos y demócratas lleguen a un acuerdo sobre los Dreamers.</p>
</div><div data-widget-id=""></div><br />
<div data-widget-id=""></div><br />
<div data-widget-id=""></div><br />
<div data-widget-id=""></div><br />
<div data-widget-id=""></div><br /><div data-widget-id=""></div><br />				</div>

				
				
						<div class="tags">
			<span class="tags">Mira también:</span> <a href="http://politicaparami.com/etiqueta/casa-blanca" rel="tag">Casa Blanca</a><a href="http://politicaparami.com/etiqueta/daca" rel="tag">daca</a><a href="http://politicaparami.com/etiqueta/dreamers" rel="tag">Dreamers</a><a href="http://politicaparami.com/etiqueta/politica-migratoria" rel="tag">política migratoria</a><a href="http://politicaparami.com/etiqueta/stephen-miller" rel="tag">stephen miller</a>		</div>

			</div>
		</section>

		<section class="widget-2-2 fluid-height comentarios" id="comenta">
			<div class="secondary-title">
				<h3>¿Qué sientes? Comparte tu opinión</h3>
			</div>
			<div id="reactionsDiv" class="gigya_reactions" data-link="http://politicaparami.com/2017/10/06/gobierno-de-trump-exigira-cortes-migratorios-a-cambio-de-daca/" data-id="140018" data-title="Gobierno de Trump exigirá cortes migratorios a cambio de&nbsp;DACA" data-width="600px" data-device="desktop"></div>			<div class="secondary-title">
				<h3>Comentarios</h3>
			</div>
			<div id="comments" class="gigya_comments" data-id="140018" data-title="Gobierno de Trump exigirá cortes migratorios a cambio de&nbsp;DACA" data-width="600px" data-category="Comentarios"></div>		</section>
        
	</article>
	
	<aside>
    <section class="sidebar-inner">
    	<div id="bannerswidget-3" class="widget widget_bannerswidget"><article class="widget-1-1 banner-container medium-rectangle"><div id="azk43253" class="adzerk banner medium-rectangle"></div></article></div><div id="entravision_plugins_widget_civic_science-2" class="widget widget_entravision_plugins_widget_civic_science"><div id="civsci-id-1084288954" data-civicscience-widget="2b966875-c2dc-a6c4-b5cf-bba40c3e3dc0"></div></div>    </section>
</aside>
	
</section>

<section id="banner-container">
	<div class="banner-container"> 

		<div id="azk18936" class="adzerk banner leaderboard"></div>
	</div>


	<div class="banner-container mobile">
			</div>
</section>

						</div> <!-- ./content -->
<section id="ugc-form-container">
		  <a href="javascript:void(0)" id="ugc-form-close" class="ugc-form-close">Cerrar</a>
		  <h2>cuéntalo</h2><div id="ugc-form-container"><form id="ugc-upload" class="screen-1-active " action="" method="post" enctype="multipart/form-data"><input type="hidden" id="UID" name="UID" /><input type="hidden" id="UIDSignature" name="UIDSignature" /><input type="hidden" id="signatureTimestamp" name="signatureTimestamp" /><input type="hidden" name="gigyaZip" /><input type="hidden" name="gigyaEmail" /><input type="hidden" name="latitude" /><input type="hidden" name="longitude" /><input type="hidden" name="geolocation_error_one" /><input type="hidden" name="geolocation_error_two" /><div id="ugc-screen-1" class="ugc-screen"><label class="ugc-title">¿Qué Pasó?<input type="text" name="title" placeholder="¿Qué Pasó?" required /></label></div><div id="ugc-screen-2" class="ugc-screen"><label class="ugc-description">¿Dónde y cuándo fué?<textarea name="description" placeholder="¿Dónde y cuándo fué?"></textarea></label></div><div id="ugc-screen-3" class="ugc-screen"><label class="ugc-file">¿Pudiste tomar fotos o video?<input type="file" name="file" accept="video/*,image/*" required /></label><input type="hidden" name="category" value="cuentaloya" /><label class="ugc-terms"><input checked type="checkbox" required />I´ve read the <a href="/privacy-statement/" target="_blank">Privacy Policy</a> and accept to share this video with "Política Entravision" and all its platforms</label><input type="submit" class="ugc-submit-button" value="Enviar" /><progress max="100" value="0"></progress></div></form></div></section>	<section id="login-pannel-container">
		<span class="transparent"></span>
			<div class="pannel-container">
		<span>
			<h3>Ingresa con tu <br> red <i>social favorita</i></h3>
		</span>
		<div id="gigya-login-container"></div>
			<p id="close-login"></p>
		</div>
	</section>
						<footer>
							<div id="footer-banner">
								<div class="banner-container sponsorship-header">
																	</div>
								
								<div class="banner-container">  
																	</div>
								
								<div class="banner-container mobile">
																	</div>
							</div>
                            
														
							<div class="footer-middle">
								<div class="contacto">
	<h3><a href="/contacto/">Contacto</a></h3>
<h3><a href="/feedback/">Feedback</a></h3>
<p>¿Qué opinas de nuestros sitos?</p>
<p>Envíanos tu comentario</p></div>
								<div class="links"><div class="list"><h4>Inicio</h4><ul class="vert-list"></ul></div><div class="list"><h4>Menu</h4><ul class="vert-list"><li class=""><a href="/">Noticias</a></li><li class=""><a href="/">Desde la casa blanca</a></li><li class=""><a href="/">Perspectiva nacional</a></li><li class=""><a href="/">Pros y contra</a></li></ul></div><div class="list"><h4>Media</h4><ul class="vert-list"><li class=""><a href="/">Rss</a></li></ul></div></div>							</div>

							<div class="footer-bottom">
								<div class="evc-logo">
									<a href="http://www.entravision.com" target="_blank"><img src="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/footer-entravision-logo.png" alt="Entravision" /></a>
								</div>
								<div class="legal"></div>								<a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=politicaparami.com" rel="generator nofollow" class="powered-by-wpcom"><img src="https://s1.wp.com/wp-content/themes/vip/plugins/vip-do-not-include-on-wpcom/vip-powered-wpcom/images/vip-powered-dark-small.png" width="187" height="26" alt="Powered by WordPress.com VIP" /></a>							</div>

						</footer>
					</div> <!-- ./container -->
									</div>
			</div>  <!-- ./main-container -->
			<div class="td-scroll-up"></div>
			
		</div>
		
		<!-- wpcom_wp_footer -->
<script>
var dataLayer = dataLayer || [];
dataLayer.push( { "page_type": "detail" } );
dataLayer.push( { "post_type": "post" } );
dataLayer.push( { "published_date_time": "2017-10-6 12:00:26" } );
dataLayer.push( { "slug": "gobierno-de-trump-exigira-cortes-migratorios-a-cambio-de-daca" } );
dataLayer.push( { "author_id": 104131605 } );
dataLayer.push( { "tags": "Casa Blanca,daca,Dreamers,pol\u00edtica migratoria,stephen miller" } );
dataLayer.push( { "categories": "Al Rescate,Noticias,Noticias de Pol\u00edtica,Pol\u00edtica Nacional,Videos" } );
dataLayer.push( { "canonical_link": "http:\/\/politicaparami.com\/2017\/10\/06\/gobierno-de-trump-exigira-cortes-migratorios-a-cambio-de-daca\/" } );
dataLayer.push( { "markets": "Global" } );
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5CP2DG');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CP2DG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="azk35750" class="adzerk banner splash"></div>	<div style="display:none">
	</div>
<script type="text/javascript" src="https://c2.tentaculos.net/zonedata/357656/site_cfg.js"></script>
		<script type="text/javascript" src="https://c2.tentaculos.net/zonedata/357656/148789_a.js"></script>
		<script type="text/javascript" src="https://c2.tentaculos.net/zonedata/357656/148790_a.js"></script>
		<script type="text/javascript" src="https://c2.tentaculos.net/zonedata/357656/148792_a.js"></script>
		<script type="text/javascript" src="https://c2.tentaculos.net/zonedata/357656/148793_a.js"></script>
		<script type="text/javascript" src="https://c2.tentaculos.net/zonedata/357656/149443_a.js"></script>
		<script type="text/javascript">var p="http",d="static";if (document.location.protocol=="https:"){p+="s";d="engine";}var z=document.createElement("script");z.type="text/javascript";z.async=true;z.src=p+"://"+d+".tentaculos.net/ados.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(z,s);</script>
<script type="text/javascript">
var ados = ados || {};
var _pm_keywords = _pm_keywords || "";
var _pm_vi_148789 = _pm_vi_148789 || "";
var _pm_vi_148790 = _pm_vi_148790 || "";
var _pm_vi_148792 = _pm_vi_148792 || "";
var _pm_vi_148793 = _pm_vi_148793 || "";
var _pm_vi_149443 = _pm_vi_149443 || "";
ados.run = ados.run || [];
ados.run.push(function() {
	ados_setPassbackTimeout(600);//radios
	ados_setKeywords(_pm_keywords);
	ados_add_placement("9791", "357656", "azk45254", "4").setZone("148789").setProperties({"vi":_pm_vi_148789});
	ados_add_placement("9791", "357656", "azk43253", "5").setZone("148790").setProperties({"vi":_pm_vi_148790});
	ados_add_placement("9791", "357656", "azk74167", "23").setZone("148792").setProperties({"vi":_pm_vi_148792});
	ados_add_placement("9791", "357656", "azk35750", "163").setZone("148793").setProperties({"vi":_pm_vi_148793});
	ados_add_placement("9791", "357656", "azk18936", "4").setZone("149443").setProperties({"vi":_pm_vi_149443});
	ados_load();
});</script><script type="text/javascript">var gigyaSettings = {"script":"https:\/\/cdns.gigya.com\/js\/gigya.js?apiKey=3_yGoG8nNkOlvY1moHUZ6MIV6nsEEf5K-UnzGXuCF07FGKvGfsxuWzCitA83NxMgA4&lang=es-ES","providers":{"login":"facebook,twitter,googleplus,instagram","share":"facebook,twitter,googleplus,WhatsApp"}};</script><script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/devicepx.js,/wp-content/mu-plugins/likes/queuehandler.js?m=1502681720j'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?v=3.exp&#038;signed_in=true&#038;key=AIzaSyBZS24JustHJDSjCka7JYTFGD1cgib71fc'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var noticias = {"ajaxurl":"https:\/\/politicaentravision.wordpress.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/themes/vip/entravision-noticias/js/main.min.js?m=1501539697h'></script>
<script type='text/javascript' src='https://platform.vine.co/static/scripts/embed.js'></script>
<script type='text/javascript' src='https://platform.instagram.com/en_US/embeds.js'></script>
<script type='text/javascript' src='https://cdns.gigya.com/js/gigya.js?apiKey=3_yGoG8nNkOlvY1moHUZ6MIV6nsEEf5K-UnzGXuCF07FGKvGfsxuWzCitA83NxMgA4&#038;lang=es-ES'></script>
<script type='text/javascript' src='//magnetapi.klangoo.com/w/Widgets_.js?ver=1.0.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/mu-plugins/2-vip/js/vip-analytics.js,/wp-content/mu-plugins/admin-bar/masterbar-overrides/masterbar.js?m=1489004139j'></script>
<script type='text/javascript' src='https://www.civicscience.com/jspoll/4/civicscience-widget.js?ver=4.8.2'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101207052','blog_tz':'-7','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'101207052','v':'wpcom','tz':'-7','user_id':'0','post':'140018','subd':'politicaentravision'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=101207052&v=wpcomvt&tz=-7&user_id=0&post=140018&subd=politicaentravision&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdTX3k9PVAyaCUxZEJfN3luYTArektsUE5STz1hc2slcWVSPWwmbnlFdG1ZeFpWTjRUQTFieWk0YT9MUkJxS3kwVX42LmIxTDRKTmUsN3pqQTdLblJ6SnYvNl1oRH5VNG9jZWlHbXw1WFBYUllkdlRGWXUsUjc0ajliLS5yRkpRZnAucHdmS0QvYXBORVdPMUNmaDFIeUwsbUZ1aG1+W1gxbUJRdWp4W0c0VG5QX0FsX056'}]);
_stq.push([ 'clickTrackerInit', '101207052', '140018' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>	</body>
</html>
<!--
	generated 82 seconds ago
	generated in 0.177 seconds
	served from batcache in 0.001 seconds
	expires in 218 seconds
-->
