<!DOCTYPE html>
<html lang="es-ES">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://politicaparami.com/xmlrpc.php">
		<title>Trump se reúne con líder británica Theresa May | Donald TrumpEEUU RUSIAtheresa mayvladimir putin | Noticias  | Entravision </title>
		
<meta name="description" content="La líder británica informó que Trump ha sido invitado a una visita de Estado por la reina Isabel II." /><meta name="news_keywords" content="trump ira a inglaterra, trump y theresa may hablan de la amistad de eeuu y reino unido" />
<meta name="keywords" content="trump, theresa may, brexit, reino unido, gran bretaña, inglaterra, reina isabel ii" /><meta name="google-site-verification" content="IxjjdGeOPu9Xz8Pp9Yx0RPmMPOg2vIugg4PTwHJtlCg" />

		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=politicaparami.com&amp;id=101207052&amp;t=1485547847&amp;back=http%3A%2F%2Fpoliticaparami.com%2F2017%2F01%2F27%2Ftrump-se-reune-con-lider-britanica-theresa-may%2F%3FhootPostID%3D54695e644cbc02f2f54216d291e90b9b' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform.vine.co' />
<link rel='dns-prefetch' href='//cdn.gigya.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//politicaentravision.wordpress.com' />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9kN1uwyAMhV9ozOuUTruZ9iyEesStwQg7rfr2cxpV2m9ukI/5DuYYLi0kqYbVoMyh8ZypKlxakhK0EOP1h3pMqg/wt43phApHtBbTKdzUL9wmLA6dqYHLHs+kJDVUMUoUFZTMr5sweSOC2pVxa2aSjt4vLdpCFDxQRPYZ1bZspb3cXUs5+Yc3o607GMfWUTX4WWguYQ2z+ghuGcThe7H1YEYJLCmap/8mwgdH6lvWjiNL9jKDU1/kf8ueBsgsY+QFeC9vu+F1vx92w/PT8RMFIsCO' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFzt0KwjAMBeAXsiv+Tb0Qn6WrcaQuaW1Shz69HeiFMBQCgZyPQ+yYDLIfyhnEhjq3AvnxXk2Qhf0FDGGfnUJDyB/sIyuwTpZihwOYIpBdX2+16BJnXIqiBCIVzaTfLyHfEca/LIAm568mg+Bzaj3Rcblp2+1qfdjtwws0V1vd'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://politicaentravision.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://wp.me/p6QEzO-wy7' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Fpoliticaparami.com%2F2017%2F01%2F27%2Ftrump-se-reune-con-lider-britanica-theresa-may%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Fpoliticaparami.com%2F2017%2F01%2F27%2Ftrump-se-reune-con-lider-britanica-theresa-may%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Trump se reúne con líder británica Theresa May" />
<meta property="og:url" content="http://politicaparami.com/2017/01/27/trump-se-reune-con-lider-britanica-theresa-may/" />
<meta property="og:description" content="La líder británica informó que Trump ha sido invitado a una visita de Estado por la reina Isabel II." />
<meta property="article:published_time" content="2017-01-27T19:55:12+00:00" />
<meta property="article:modified_time" content="2017-01-27T19:58:00+00:00" />
<meta property="og:site_name" content="Política Entravision" />
<meta property="og:image" content="https://politicaentravision.files.wordpress.com/2017/01/gettyimages-632846738-e1485547072819.jpg" />
<meta property="og:image:width" content="1008" />
<meta property="og:image:height" content="568" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image:src" content="https://politicaentravision.files.wordpress.com/2017/01/gettyimages-632846738-e1485547072819.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='http://politicaentravision.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://politicaentravision.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://politicaparami.com/osd.xml" title="Política Entravision" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<link rel="shortcut icon" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/politica/img/favicons/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/politica/img/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/politica/img/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/politica/img/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/politica/img/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/politica/img/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/politica/img/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/politica/img/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/politica/img/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/politica/img/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/politica/img/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/politica/img/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/politica/img/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/politica/img/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/politica/img/favicons/manifest.json">
<meta name="msapplication-config" content="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/politica/img/favicons/browserconfig.xml" />
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/sites/politica/img/favicons/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="canonical" href="http://politicaparami.com/2017/01/27/trump-se-reune-con-lider-britanica-theresa-may/" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/js/html5shiv/html5shiv.min.js"></script>
<![endif]-->

<!--[if gte IE 8]>
	<link href="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/css/ie-fix.css" rel="stylesheet" type="text/css" />
<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Política Entravision" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Suscribir;action-uri=http://politicaparami.com/feed;icon-uri=https://s2.wp.com/i/favicon.ico" /><link rel="amphtml" href="http://politicaparami.com/2017/01/27/trump-se-reune-con-lider-britanica-theresa-may/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
	</head>
	<body class="nacional single single-post">
		
		        		        
		<div id="search-panel">
	<div class="search-panel-inner">
		<div class="search-layer-close"></div>
		<form method="get" id="search-layer-form-desktop" name="search-layer-form" action="http://politicaparami.com/">
			<div class="search-typeahead">
				<input type="text" value="" name="s" id="search-text-desktop" class="search-text" placeholder="Escribe aquí" autocomplete="off" tabindex="1" onFocus="jQuery(this).select()" />
				<input type="submit" class="submit button" value="Buscar" />
			</div>
		</form>
		<p class="search-label">Presiona Enter para iniciar tu búsqueda</p>
		<div id="auto-complete-suggest--scrollable">
			<ul class="auto-complete-suggest slide-back"></ul>
		</div>
	</div>
</div>

		<div class="wrapper">
			<header>
                <nav class="mobile-nav-panel">
                    <div class="mobile-nav-panel-inner">
						<div class="mobile-access">
							<div class="mobile-search-container">
                            	<div class="mobile-search-btn">
									<span></span>
                                </div>
                                <div class="mobile-search-form">
                                    <form method="get" id="search-layer-form" name="search-layer-form" action="http://politicaparami.com/">
                                        <input type="text" value="" name="s" id="search-text" class="search-text" placeholder="Buscar" autocomplete="off" tabindex="1" />
                                        <input type="submit" value="Buscar" class="submit button" />
                                    </form>
                                </div>
                            </div>
                        </div>
                        <ul class="mobile-main-menu"><li class=" first"><a href="/">Inicio</a></li><li class=""><a href="/mas-noticias/">Noticias</a><div class="before-submenu"></div><ul><li class=" first"><a href="http://politicaparami.com/categoria/noticias/politica-nacional">Política Nacional</a></li><li class=" last"><a href="http://politicaparami.com/categoria/noticias/politica-internacional">Política Internacional</a></li></ul></li><li class=""><a href="/categoria/desde-la-casa-blanca/">Casa Blanca</a></li><li class=""><a href="/categoria/perspectiva-nacional/">Perspectiva Nacional</a></li><li class=""><a href="http://politicaparami.com/categoria/inmigracion">Inmigración</a></li><li class=""><a href="http://politicaparami.com/categoria/tu-decides">Tú Decides</a></li><li class=""><a href="http://politicaparami.com/categoria/transicion">Transición</a></li><li class=" last"><a href="http://politicaparami.com/categoria/elecciones-2016">Elecciones</a></li></ul>                        <div class="mobile-submenu-panel">
                            <a href="javascript:void(0)" class="mobile-submenu-panel-close"></a>
                        </div>
						<div class="mobile-tags-container">
							<div class="mobile-ticker-bar">
								<div class="inner">
									<div class="ticker-container">
																			</div>
								</div>
							</div>
						</div>
						<div class="mobile-services-menu-container">
							<div class="mobile-services-menu">
								<div class="services">
									<h1>Servicios</h1>
								</div>
								<ul class="services-menu">
<li class="galerias">
	<span class="icon"></span>
	<a href="http://politicaparami.com/galerias" class="show-info">Fotogalería</a>
	<span class="arrow"></span>
</li>
<li class="videos">
	<span class="icon"></span>
	<a href="/videos" class="show-info">Vídeos</a>
	<span class="arrow"></span>
</li>
</ul>
							</div>
						</div>
						<div class="mobile-social-networks">
							<ul>
							<li class="sShare facebook"><a href="https://www.facebook.com/PoliticaparamiUSA/" class="show-info" target="_blank" title="facebook"><span class="icon"></span><span class="title">6,661</span></a></li><li class="sShare twitter"><a href="https://twitter.com/politicaparami" class="show-info" target="_blank" title="twitter"><span class="icon"></span><span class="title">481</span></a></li><li class="sShare instagram"><a href="https://www.instagram.com/politicaparami" class="show-info" target="_blank" title="instagram"><span class="icon"></span><span class="title">0</span></a></li><li class="sShare snapchat"><a href="https://www.snapchat.com/add/politicaparami" class="show-info" target="_blank" title="snapchat"><span class="icon"></span><span class="title">0</span></a></li>							</ul>
						</div>
						
						<div class="mobile-close-container">
							<div class="close-mobile-nav-panel-container">
                                <a href="javascript:void(0)" class="close-mobile-nav-panel"><h1>Cerrar</h1></a>
                            </div>
						</div>
                    </div>
                </nav>
				<div id="nav-bar-container">
										<div class="nav-bar">
						<div class="inner">
							<div class="mobile-button-container">
								<a href="javascript:void(0)" class="mobile-button">
									<span class="bar"></span>
									<span class="bar"></span>
									<span class="bar"></span>
								</a>
							</div>
							<div class="logos-container">
								<div class="logo-evc-container">
																		<a href="http://noticiasya.com" target="_blank" class="logo-link noticias-ya" title="Noticias Ya!"></a>
																	</div>
								<!-- Visible only on minimized menu view -->
								<div class="logos-mini-container">
									<a href="http://politicaparami.com" class="logo-link noticias-logo" title="Noticias"></a>
									<a href="http://politicaparami.com" class="logo-link entravision-logo" title="Entravision"></a>
									<a href="http://politicaparami.com" class="logo-link univision-logo" title="Univision"></a>
								</div>
								<!-- -->
							</div>
							<nav class="menu-container">
								<ul class="main-menu"><li class=" first"><a href="/">Inicio</a></li><li class=""><a href="/mas-noticias/">Noticias</a><div class="before-submenu"></div><ul><li class=" first"><a href="http://politicaparami.com/categoria/noticias/politica-nacional">Política Nacional</a></li><li class=" last"><a href="http://politicaparami.com/categoria/noticias/politica-internacional">Política Internacional</a></li></ul></li><li class=""><a href="/categoria/desde-la-casa-blanca/">Casa Blanca</a></li><li class=""><a href="/categoria/perspectiva-nacional/">Perspectiva Nacional</a></li><li class=""><a href="http://politicaparami.com/categoria/inmigracion">Inmigración</a></li><li class=""><a href="http://politicaparami.com/categoria/tu-decides">Tú Decides</a></li><li class=""><a href="http://politicaparami.com/categoria/transicion">Transición</a></li><li class=" last"><a href="http://politicaparami.com/categoria/elecciones-2016">Elecciones</a></li></ul>							</nav>
							<div class="access">
								<div class="search-btn">
									<a href="javascript:void(0)" class="open-search"><div class="icon"></div></a>
								</div>
								<div class="login-btn"><a href="#" id="gigya-login" data-gigya-logged-in-message="&lt;img src=&quot;[thumbnailURL]&quot;&gt;" data-gigya-container="gigya-login-container">Login</a></div>
								<div class="location-container">
									<div class="icon"></div>
									<a href="javascript:void(0)" class="location-btn">Tu Ciudad</a>
									<div class="arrow"></div>
								</div>
							</div>
														<div class="menu_weather carusel_weather"></div>
						</div>
					</div> <!-- ./nav-bar -->
				</div>	
				<div class="middle-container">
					<div class="inner">
						<div class="logo-site-container">
														<a href="http://politicaparami.com" title="Política Entravision" class="logo-link"><img width="143" height="102" src="https://politicaentravision.files.wordpress.com/2015/10/logo1.png?w=143" class="attachment-large size-large" alt="logo" data-attachment-id="34" data-permalink="http://politicaparami.com/logo-2" data-orig-file="https://politicaentravision.files.wordpress.com/2015/10/logo1.png" data-orig-size="143,102" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2015/10/logo1.png?w=143" data-large-file="https://politicaentravision.files.wordpress.com/2015/10/logo1.png?w=143" /></a>
													</div>                        
                        
                        <div class="banner-container sponsorship-header">
													</div>
                        
						<div class="banner-container">  
                            <div id="azk71415" class="banner leaderboard"></div>						</div>

						<div class="banner-container mobile">
                            <div id="azk75324" class="banner mobile"></div>						</div>
					</div> 
				</div>
				
				<div class="ticker-bar">
					<div class="inner">
                        <div class="ticker-container">
													</div>
					</div>
				</div>

				<section id="login-pannel-container">
					<span class="transparent"></span>
					<h3>Ingresa con tu red social favorita</h3>
					<div id="gigya-login-container"></div>
				</section>

			</header>
            
            <div class="markets-frame">
                <div class="inner">
                    <div class="markets-container">
                        <ul class="markets-list"><li class="1"><a href="/colorado/" class="location-setter" title="Colorado">Colorado</a></li><li class="2"><a href="/corpus-christi/" class="location-setter" title="Corpus Christi">Corpus Christi</a></li><li class="3"><a href="/costa-central/" class="location-setter" title="Costa Central">Costa Central</a></li><li class="4"><a href="/el-centro/" class="location-setter" title="El Centro">El Centro</a></li><li class="5"><a href="/el-paso/" class="location-setter" title="El Paso">El Paso</a></li></ul><ul class="markets-list"><li class="6"><a href="/el-valle/" class="location-setter" title="El Valle">El Valle</a></li><li class="7"><a href="/hartford-springfield/" class="location-setter" title="Hartford-Springfield">Hartford-Springfield</a></li><li class="8"><a href="/kansas/" class="location-setter" title="Kansas">Kansas</a></li><li class="9"><a href="/laredo/" class="location-setter" title="Laredo">Laredo</a></li><li class="10"><a href="/las-vegas/" class="location-setter" title="Las Vegas">Las Vegas</a></li></ul><ul class="markets-list"><li class="11"><a href="/lubbock/" class="location-setter" title="Lubbock">Lubbock</a></li><li class="12"><a href="/midland-odessa/" class="location-setter" title="Midland-Odessa">Midland-Odessa</a></li><li class="13"><a href="/monterey-salinas/" class="location-setter" title="Monterey-Salinas">Monterey-Salinas</a></li><li class="14"><a href="/nueva-inglaterra/" class="location-setter" title="Nueva Inglaterra">Nueva Inglaterra</a></li><li class="15"><a href="/nuevo-mexico/" class="location-setter" title="Nuevo México">Nuevo México</a></li></ul><ul class="markets-list"><li class="16"><a href="/orlando/" class="location-setter" title="Orlando">Orlando</a></li><li class="17"><a href="/palm-springs/" class="location-setter" title="Palm Springs">Palm Springs</a></li><li class="18"><a href="/reno/" class="location-setter" title="Reno">Reno</a></li><li class="19"><a href="/san-angelo/" class="location-setter" title="San Angelo">San Angelo</a></li><li class="20"><a href="/san-diego/" class="location-setter" title="San Diego">San Diego</a></li></ul><ul class="markets-list last"><li class="21"><a href="/tampa/" class="location-setter" title="Tampa Bay">Tampa Bay</a></li><li class="22"><a href="/washington-dc/" class="location-setter" title="Washington DC">Washington DC</a></li></ul>                    </div>
                    <div class="mobile-markets-layer-close">
						<h1>Cerrar</h1>
					</div>
                </div>
            </div>

			<div class="main-container">
			<div class="inner">
				<div class="col-special services-menu-sidebar">
					<div class="fixed-menu">
	<ul class="services-menu">
<li class="galerias">
	<span class="icon"></span>
	<a href="http://politicaparami.com/galerias" class="show-info">Fotogalería</a>
	<span class="arrow"></span>
</li>
<li class="videos">
	<span class="icon"></span>
	<a href="/videos" class="show-info">Vídeos</a>
	<span class="arrow"></span>
</li>
</ul>
</div>

<div class="hidden-col">
</div>
				</div>

				
					<div class="container">
						<div class="content">
<section class="full-width detalle-single">
	
	<article class="widget-2-2 fluid-height post-container">
    
		<div class="fluid-height full-width post-header">

            <div class="post-media-container mobile">
            
            						<div class="post-media media-video">
												<div id="ooyala-player-pobDA5OTE6P1Iz9l8f1Arm_7qXpUx4zR-mobile" class="ooyala-player-selector ooyala-video-wrapper ooyala-type-video" data-ooyala-type="video" data-ooyala-code="pobDA5OTE6P1Iz9l8f1Arm_7qXpUx4zR" data-ooyala-preload="1"></div>											</div>
				
				<div class="post-article-header">
					<div class="category-title noticias"> 
	<h2>Noticias</h2>
	<div class="title-border"></div>

	<span><a href="/perspectiva-nacional-horarios/"></a></span>

</div>
					<div class="site-title"></div>
				</div>
			
				<div class="post-title"><h1>Trump se reúne con líder británica Theresa&nbsp;May</h1></div>
				
								<span class="excerpt">
					La líder británica informó que Trump ha sido invitado a una visita de Estado por la reina Isabel II.				</span>
				
				
			</div> <!-- post-media-container mobile -->

			<div class="post-media-container desktop">

				<div class="post-article-header">
					<div class="category-title noticias"> 
	<h2>Noticias</h2>
	<div class="title-border"></div>

	<span><a href="/perspectiva-nacional-horarios/"></a></span>

</div>
					<div class="site-title"></div>
				</div>
			
				<div class="post-title"><h1>Trump se reúne con líder británica Theresa&nbsp;May</h1></div>
				
								<span class="excerpt">
					La líder británica informó que Trump ha sido invitado a una visita de Estado por la reina Isabel II.				</span>
				
			</div>

		</div>
		
		<section class="post-bottom-content">

			<div class="share-single-post">
				<div class="social-content">
					<div class="social-mobile-display">
						 <div data-link="http://politicaparami.com/2017/01/27/trump-se-reune-con-lider-britanica-theresa-may/" data-image="https://politicaentravision.files.wordpress.com/2017/01/gettyimages-632846738-e1485547072819.jpg?w=985" data-title="Trump se reúne con líder británica Theresa&nbsp;May" data-lazy-load="" id="gigshareid-125123" class="social open single-social" data-twusername="politicaparami"></div>						 <div class="comments-button"><a href="#comenta"></a></div>
					</div>						
				</div>
			</div>

			<div class="post-bottom">

				<div class="post-media-container desktop">

					<div class="post-media">
					<div id="ooyala-player-pobDA5OTE6P1Iz9l8f1Arm_7qXpUx4zR" class="ooyala-player-selector ooyala-video-wrapper ooyala-type-video" data-ooyala-type="video" data-ooyala-code="pobDA5OTE6P1Iz9l8f1Arm_7qXpUx4zR" data-ooyala-preload="1" data-ooyala-autoplay="1"></div>						<div class="image-logo-news">
							<div></div>
						</div>
					</div>
					
				</div>

				
					<div class="post-nav">
						
						<a class="nav-button next-post" href="http://politicaparami.com/2017/01/27/trump-y-pena-nieto-hablan-por-telefono/" rel="prev"><span class="icon icon-arrow-down-2"></span><p>Siguiente</p></a>					</div>

				
								
				<div class="infobar">
					<span class="time">11:55 am</span><span class="date">01/27/2017</span>					
					<div class="like-box">
						<div class="fb-like" data-href="http://politicaparami.com/2017/01/27/trump-se-reune-con-lider-britanica-theresa-may/" data-width="50px" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
					</div>
				</div>
				
				<div class="full-width article-content">
					<p>(POLÍTICA PARA MI).- <strong>Donald Trump</strong> y la primera ministra británica, <strong>Theresa May</strong>, definieron este viernes la “relación especial” entre<strong> Estados Unidos</strong> y el <strong>Reino Unido</strong> como “una de las grandes fuerzas de la historia&#8221;.</p>
<p>Sin embargo, Trump y May se mostraron en desacuerdo en respecto a las sanciones que ha impuesto Estados Unidos a <strong>Rusia</strong> por su anexión de <strong>Crimea</strong> a la <strong>Federación Rusa</strong> en 2014.</p>
<div id="attachment_125150" style="width: 450px" class="wp-caption alignleft"><img data-attachment-id="125150" data-permalink="http://politicaparami.com/2017/01/27/trump-se-reune-con-lider-britanica-theresa-may/president-trump-meets-with-british-pm-theresa-may-at-the-white-house/" data-orig-file="https://politicaentravision.files.wordpress.com/2017/01/gettyimages-632850112.jpg" data-orig-size="714,1024" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Getty Images&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;WASHINGTON, DC - JANUARY 27:  British Prime Minister Theresa May with U.S. President Donald Trump walk along The Colonnade at The White House on January 27, 2017 in Washington, DC. British Prime Minister Theresa May is on a two-day visit to the United States and will be the first world leader to meet with President Donald Trump.  (Photo by Christopher Furlong\/Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;1485522514&quot;,&quot;copyright&quot;:&quot;2017 Getty Images&quot;,&quot;focal_length&quot;:&quot;175&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;President Trump Meets With British PM Theresa May At The White House&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Trump Theresa May" data-image-description="" data-medium-file="https://politicaentravision.files.wordpress.com/2017/01/gettyimages-632850112.jpg?w=440&#038;h=631" data-large-file="https://politicaentravision.files.wordpress.com/2017/01/gettyimages-632850112.jpg?w=714" class="wp-image-125150" src="https://politicaentravision.files.wordpress.com/2017/01/gettyimages-632850112.jpg?w=440&#038;h=631" alt="Foto: Christopher Furlong/Getty Images" width="440" height="631" /><p class="wp-caption-text">Foto: Christopher Furlong/Getty Images</p></div>
<p>La gobernante británica y el nuevo mandatario estadounidense ofrecieron declaraciones durante una rueda de prensa conjunta con motivo de la visita de May a <strong>Washington</strong>, la primera de un líder extranjero que recibe Trump en la <strong>Casa Blanca</strong> desde su toma de posesión el pasado 20 de enero.</p>
<p>Trump elogió esa &#8220;relación especial&#8221; entre EE.UU. y <strong>Gran Bretaña</strong>.</p>
<p>&#8220;Nuestra relación nunca ha sido más fuerte&#8221;, dijo el presidente y afirmó que tanto él como May estaban convencidos de que los gobiernos &#8220;deben responder a la gente que trabaja todos los días&#8221; y mostrar respeto por sus ciudadanos..</p>
<p>Mientras, May subrayó el mismo sentimiento, e informó que la reina <strong>Isabel II ha</strong> invitado al magnate a una visita de estado a finales de este año.</p>
<p>Sin embargo, la primera ministra británica advirtió que <strong>&#8220;deben continuar&#8221;, las sanciones económicas a Rusia</strong> algo que Trump, ha puesto en duda, y remarcó que su &#8220;relación especial&#8221; tienen margen &#8220;para estar en desacuerdo&#8221;.</p>
<p>&#8220;Las sanciones a Rusia deben continuar. Seguiremos manteniendo esa posición dentro de la <strong>Unión Europea</strong>&#8220;, aseguró la líder británica cuya principal función hoy día es ejecutar la salida del Reino Unido de la UE, decidida el año pasado por un referendo conocido como el &#8220;<strong>Brexit</strong>&#8220;.</p>
<p>Por su parte, Trump dijo que aún es &#8220;pronto&#8221; para hablar sobre la posibilidad de que su país levante las sanciones a Rusia, aunque aseguró que quiere tener una &#8220;fantástica relación&#8221; con el presidente, <strong>Vladímir Putin</strong>.</p>
<p>&#8220;Es demasiado pronto para hablar de eso&#8221;, afirmó Trump durante la rueda de prensa conjunta con May.</p>
<p>&nbsp;</p>
<div class="related-content horizontal"><div class="article ">
			<div class="related-title"><h1>Nota Relacionada</h1></div>
			<div class="pic">
				<a href="http://politicaparami.com/2017/01/27/trump-y-pena-nieto-hablan-por-telefono/"><img width="95" height="95" src="https://politicaentravision.files.wordpress.com/2016/08/pec3b1a-nieto-trump.jpg?w=95&amp;h=95&amp;crop=1" class="attachment-related_news size-related_news wp-post-image" alt="peña nieto trump" /></a>
			</div>

			<div class="related-right-content">
				<div class="related-date"><span class="time">10:09 am</span><span class="date">01/27/2017</span></div>
				<div class="title">
					<h2><a href="http://politicaparami.com/2017/01/27/trump-y-pena-nieto-hablan-por-telefono/">Trump y Peña Nieto hablan por teléfono</a></h2>
				</div>
			</div>
		</div><div class="article last">
			<div class="related-title"><h1>Nota Relacionada</h1></div>
			<div class="pic">
				<a href="http://politicaparami.com/2017/01/26/los-seis-ultimos-ataques-de-trump-contra-mexico/"><img width="95" height="95" src="https://politicaentravision.files.wordpress.com/2016/08/trump-pec3b1a.jpg?w=95&amp;h=95&amp;crop=1" class="attachment-related_news size-related_news wp-post-image" alt="trump peña" /></a>
			</div>

			<div class="related-right-content">
				<div class="related-date"><span class="time">2:43 pm</span><span class="date">01/26/2017</span></div>
				<div class="title">
					<h2><a href="http://politicaparami.com/2017/01/26/los-seis-ultimos-ataques-de-trump-contra-mexico/">Los seis últimos ataques de Trump contra México</a></h2>
				</div>
			</div>
		</div></div>				</div>

				
				
						<div class="tags">
			<span class="tags">Mira también:</span> <a href="http://politicaparami.com/etiqueta/donald-trump" rel="tag">Donald Trump</a><a href="http://politicaparami.com/etiqueta/eeuu-rusia" rel="tag">EEUU RUSIA</a><a href="http://politicaparami.com/etiqueta/theresa-may" rel="tag">theresa may</a><a href="http://politicaparami.com/etiqueta/vladimir-putin" rel="tag">vladimir putin</a>		</div>

			</div>
		</section>

		<section class="widget-2-2 fluid-height comentarios" id="comenta">
			<div class="secondary-title">
				<h3>¿Qué sientes? Comparte tu opinión</h3>
			</div>
			<div id="reactionsDiv" class="gigya_reactions" data-link="http://politicaparami.com/2017/01/27/trump-se-reune-con-lider-britanica-theresa-may/" data-id="125123" data-title="Trump se reúne con líder británica Theresa&nbsp;May" data-width="600px" data-device="desktop"></div>			<div class="secondary-title">
				<h3>Comentarios</h3>
			</div>
			<div id="comments" class="gigya_comments" data-id="125123" data-title="Trump se reúne con líder británica Theresa&nbsp;May" data-width="600px" data-category="Comentarios"></div>		</section>
        
	</article>
	
	<aside>
    <section class="sidebar-inner">
    	<div id="bannerswidget-3" class="widget widget_bannerswidget"><article class="widget-1-1 banner-container medium-rectangle"><div id="azk39478" class="banner medium-rectangle"></div></article></div>    </section>
</aside>
	
</section>

<section id="banner-container">
	<div class="banner-container"> 

		<div id="azk54082" class="banner leaderboard"></div>
	</div>


	<div class="banner-container mobile">
			</div>
</section>

						</div> <!-- ./content -->
						<footer>
							<div id="footer-banner">
								<div class="banner-container sponsorship-header">
																	</div>
								
								<div class="banner-container">  
																	</div>
								
								<div class="banner-container mobile">
																	</div>
							</div>
                            
														
							<div class="footer-middle">
								<div class="contacto">
	<h3><a href="/contacto/">Contacto</a></h3>
<h3><a href="/feedback/">Feedback</a></h3>
<p>¿Qué opinas de nuestros sitos?</p>
<p>Envíanos tu comentario</p></div>
								<div class="links"><div class="list"><h4>Inicio</h4><ul class="vert-list"></ul></div><div class="list"><h4>Menu</h4><ul class="vert-list"><li class=""><a href="/">Noticias</a></li><li class=""><a href="/">Desde la casa blanca</a></li><li class=""><a href="/">Perspectiva nacional</a></li><li class=""><a href="/">Pros y contra</a></li></ul></div><div class="list"><h4>Media</h4><ul class="vert-list"><li class=""><a href="/">Rss</a></li></ul></div></div>							</div>

							<div class="footer-bottom">
								<div class="evc-logo">
									<a href="http://www.entravision.com" target="_blank"><img src="https://s0.wp.com/wp-content/themes/vip/entravision-noticias/img/footer-entravision-logo.png" alt="Entravision" /></a>
								</div>
								<div class="legal"></div>								<a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom"><img src="https://s1.wp.com/wp-content/themes/vip/plugins/vip-do-not-include-on-wpcom/vip-powered-wpcom/images/vip-powered-dark-small.png" width="187" height="26" alt="Powered by WordPress.com VIP" /></a>							</div>

						</footer>
					</div> <!-- ./container -->
									</div>
			</div>  <!-- ./main-container -->
			<div class="td-scroll-up"></div>
			
		</div>
		<input type="hidden" id="UID" name="UID" value="">
		<input type="hidden" id="UIDSignature" name="UIDSignature" value="">
		<input type="hidden" id="signatureTimestamp" name="signatureTimestamp" value="">
		<!-- wpcom_wp_footer -->
<script>
var dataLayer = dataLayer || [];
dataLayer.push( { "page_type": "detail" } );
dataLayer.push( { "post_type": "post" } );
dataLayer.push( { "published_date_time": "2017-01-27 11:55:12" } );
dataLayer.push( { "slug": "trump-se-reune-con-lider-britanica-theresa-may" } );
dataLayer.push( { "author_id": 104131605 } );
dataLayer.push( { "tags": "Donald Trump,EEUU RUSIA,theresa may,vladimir putin" } );
dataLayer.push( { "categories": "Noticias,Noticias de Pol\u00edtica,Pol\u00edtica Nacional,Telemundo,Videos" } );
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5CP2DG');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CP2DG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="azk69945" class="banner splash"></div><script src="https://c2.tentaculos.net/zonedata/357656/site_cfg.js"></script><script type="text/javascript" src="https://c2.tentaculos.net/zonedata/357656/148789_a.js"></script><script type="text/javascript" src="https://c2.tentaculos.net/zonedata/357656/148790_a.js"></script><script type="text/javascript" src="https://c2.tentaculos.net/zonedata/357656/148792_a.js"></script><script type="text/javascript" src="https://c2.tentaculos.net/zonedata/357656/148793_a.js"></script><script type="text/javascript" src="https://c2.tentaculos.net/zonedata/357656/149443_a.js"></script><script type="text/javascript">var p="http",d="static";if(document.location.protocol=="https:"){p+="s";d="engine";}var z=document.createElement("script");z.type="text/javascript";z.async=true;z.src=p+"://"+d+".tentaculos.net/ados.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(z,s);</script><script type="text/javascript">var ados=ados||{};var _pm_keywords=_pm_keywords||"";var _pm_vi_148789=_pm_vi_148789||"";var _pm_vi_148790=_pm_vi_148790||"";var _pm_vi_148792=_pm_vi_148792||"";var _pm_vi_148793=_pm_vi_148793||"";var _pm_vi_149443=_pm_vi_149443||"";ados.run=ados.run||[];ados.run.push(function(){ados_setPassbackTimeout(600);ados_setKeywords(_pm_keywords);ados_add_placement("9791","357656","azk71415",4).setZone("148789").setProperties({"vi":_pm_vi_148789});ados_add_placement("9791","357656","azk39478",5).setZone("148790").setProperties({"vi":_pm_vi_148790});ados_add_placement("9791","357656","azk75324",23).setZone("148792").setProperties({"vi":_pm_vi_148792});ados_add_placement("9791","357656","azk69945",163).setZone("148793").setProperties({"vi":_pm_vi_148793});ados_add_placement("9791","357656","azk54082",4).setZone("149443").setProperties({"vi":_pm_vi_149443});ados_load();});</script>	<div style="display:none">
	</div>
<script type="text/javascript">var ooyalaSettings = {"pcode":"NvN2cxOgzcdj8JNBB_temgE4lk2J","playerId":"d438ea354a5f44408f26a22964b1bf4b","playerConfigFile":"http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/skin-plugin\/skin.json","className":"ooyala-player-selector","scripts":["http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/core.min.js","http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/video-plugin\/main_html5.min.js","http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/skin-plugin\/html5-skin.min.js","http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/analytics-plugin\/googleAnalytics.min.js","http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/other-plugin\/discovery_api.min.js","http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/ad-plugin\/google_ima.min.js"],"styles":["http:\/\/player.ooyala.com\/static\/v4\/stable\/latest\/skin-plugin\/html5-skin.min.css"],"adset":"d2b4d129188147799598f13519b1a411"};</script><script type="text/javascript">var gigyaSettings = {"script":"http:\/\/cdn.gigya.com\/js\/gigya.js?apiKey=3_yGoG8nNkOlvY1moHUZ6MIV6nsEEf5K-UnzGXuCF07FGKvGfsxuWzCitA83NxMgA4&lang=es-ES"};</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="101207052" />
				<input type="hidden" id="carousel-reblog-blog-url" value="http://politicaparami.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Política Entravision" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="428eed90b8" /><input type="hidden" name="_wp_http_referer" value="/2017/01/27/trump-se-reune-con-lider-britanica-theresa-may/?hootPostID=54695e644cbc02f2f54216d291e90b9b" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/devicepx.js,/wp-content/mu-plugins/likes/queuehandler.js?m=1470434182j'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?v=3.exp&#038;signed_in=true&#038;key=AIzaSyBZS24JustHJDSjCka7JYTFGD1cgib71fc'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var noticias = {"ajaxurl":"https:\/\/politicaentravision.wordpress.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/entravision-noticias/js/main.min.js?m=1485277374h'></script>
<script type='text/javascript' src='https://platform.vine.co/static/scripts/embed.js'></script>
<script type='text/javascript' src='http://cdn.gigya.com/js/gigya.js?apiKey=3_yGoG8nNkOlvY1moHUZ6MIV6nsEEf5K-UnzGXuCF07FGKvGfsxuWzCitA83NxMgA4&#038;lang=es-ES'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/politicaparami.com\/wp-admin\/admin-ajax.php","nonce":"2b30661356","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/politicaentravision.wordpress.com\/wp-login.php?redirect_to=http%3A%2F%2Fpoliticaparami.com%2F2017%2F01%2F27%2Ftrump-se-reune-con-lider-britanica-theresa-may%2F","blog_id":"101207052","local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=101207052&v=wpcom&tz=-8&user_id=0&subd=politicaentravision","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJxtjcEOwjAMQ3+ILBpiwAXxLaGLUEqblaYd2t9TJCY47GTrJbbxlcBNWlgLxgop1Luo4R5mSegNmwAphaWIs87bDrcDNEZRuFHGSFY4NwfTzDnLyPZja4OoC/VzaROWRLe4f1bOy1e6/6+NfUd5qsYBPZdE7gEraJlrvPSHcz+c+uFw9G8MR1l5'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?55" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'101207052','blog_tz':'-8','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'101207052','v':'wpcom','tz':'-8','user_id':'0','post':'125123','subd':'politicaentravision'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=101207052&v=wpcomvt&tz=-8&user_id=0&post=125123&subd=politicaentravision&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdTX3k9PVAyaCUxZEJfN3luYTArektsUE5STz1hc2slcWVSPWwmbnlFdG1ZeFpWTjRUQTFieSwuTGM9MVEmJktMMWY9dT96JTZqSXRbTUs1NEI/dWJkZVNpW29MdmhHOEJPRk1JVE5KJldHX24/VFNwZ3QwWEIlV01HXUU9ZS5Edy5XZTQzJnNzUGdiSlljPz9BMGRGcSwwXXRQNnY0JWR6bzdEbll3aGQsZDBMJnlqLjZT'}]);
_stq.push([ 'clickTrackerInit', '101207052', '125123' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>	</body>
</html>
<!--
	generated 63 seconds ago
	generated in 0.130 seconds
	served from batcache in 0.002 seconds
	expires in 237 seconds
-->
